<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.iamwire.com/xmlrpc.php">
<title>4 Strategies to Produce Deep, Meaningful Work</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Deep work — top-tier results only able to be produced by long, uninterrupted periods of deep concentration — is increasingly rare in today’s economy. As such, it has become increasingly valuable."/>
<meta name="robots" content="noindex,nofollow,noodp"/>
<link rel="canonical" href="http://www.iamwire.com/2017/08/deep-meaningful-work/157517" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 Strategies to Produce Deep, Meaningful Work" />
<meta property="og:description" content="Deep work — top-tier results only able to be produced by long, uninterrupted periods of deep concentration — is increasingly rare in today’s economy. As such, it has become increasingly valuable." />
<meta property="og:url" content="http://www.iamwire.com/2017/08/deep-meaningful-work/157517" />
<meta property="og:site_name" content="iamwire" />
<meta property="article:publisher" content="https://www.facebook.com/iamwire" />
<meta property="article:tag" content="Deep Work" />
<meta property="article:tag" content="goals" />
<meta property="article:tag" content="Influencer" />
<meta property="article:tag" content="Productivity" />
<meta property="article:section" content="Motivation" />
<meta property="article:published_time" content="2017-08-21T13:28:40+05:30" />
<meta property="fb:app_id" content="278683132324426" />
<meta property="og:image" content="http://www.iamwire.com/wp-content/uploads/2017/08/deep-work.jpeg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1337" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Deep work — top-tier results only able to be produced by long, uninterrupted periods of deep concentration — is increasingly rare in today’s economy. As such, it has become increasingly valuable." />
<meta name="twitter:title" content="4 Strategies to Produce Deep, Meaningful Work" />
<meta name="twitter:site" content="@iamwire" />
<meta name="twitter:image" content="http://www.iamwire.com/wp-content/uploads/2017/08/deep-work.jpeg" />
<meta name="twitter:creator" content="@iamwire" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; Feed" href="http://www.iamwire.com/feed" />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; Comments Feed" href="http://www.iamwire.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; 4 Strategies to Produce Deep, Meaningful Work Comments Feed" href="http://www.iamwire.com/2017/08/deep-meaningful-work/157517/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iamwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ultimate-tables-style-css'  href='http://www.iamwire.com/wp-content/plugins/ultimate-tables/css/ultimate-tables.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-datatables-style-css'  href='http://www.iamwire.com/wp-content/plugins/ultimate-tables/css/jquery.dataTables.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-animation-css'  href='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/css/loading-animation.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ap-fileuploader-css'  href='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/css/fileuploader.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ap-jquery-ui-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-styles-css'  href='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/css/jquery.tagit.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ap-tagit-ui-styles-css'  href='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/css/tagit.ui-zendesk.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/css/frontend-style.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ap-lightbox-css-css'  href='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/css/lightbox.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/frontend/css/jquery-ui.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/frontend/css/style.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/themes.style.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/font-awesome.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.iamwire.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:400|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://www.iamwire.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/form.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A700%2C400%7CLato%3A700&#038;ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/css/flexslider.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24071752-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/js/tag-it-custom.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/js/fileuploader.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/lightbox/js/lightbox.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_fileuploader = {"upload_url":"http:\/\/www.iamwire.com\/wp-admin\/admin-ajax.php","nonce":"b0837c3bb3"};
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post-pro/js/frontend.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/responsive-scrolling-tables/js/responsivescrollingtables.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<link rel='https://api.w.org/' href='http://www.iamwire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iamwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iamwire.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.iamwire.com/?p=157517' />
<link rel="alternate" type="application/json+oembed" href="http://www.iamwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iamwire.com%2F2017%2F08%2Fdeep-meaningful-work%2F157517" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iamwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iamwire.com%2F2017%2F08%2Fdeep-meaningful-work%2F157517&#038;format=xml" />
<link rel="shortlink" href="http://www.iamwire.com/157517" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.iamwire.com/?wordfence_logHuman=1&hid=C24E32384CA96FD7A963A50CA7E4BE5E');
</script><style type='text/css' media='screen'>
	body{ font-family:"Roboto", arial, sans-serif;}
	h1{ font-family:"Roboto", arial, sans-serif;}
	h2{ font-family:"Roboto", arial, sans-serif;}
	h3{ font-family:"Roboto", arial, sans-serif;}
	h4{ font-family:"Roboto", arial, sans-serif;}
	h5{ font-family:"Roboto", arial, sans-serif;}
	h6{ font-family:"Roboto", arial, sans-serif;}
	blockquote{ font-family:"Roboto", arial, sans-serif;}
	p{ font-family:"Roboto", arial, sans-serif;}
	li{ font-family:"Roboto", arial, sans-serif;}
	body{ font-family:"Open Sans", arial, sans-serif;}
	h1{ font-family:"Open Sans", arial, sans-serif;}
	h2{ font-family:"Open Sans", arial, sans-serif;}
	h3{ font-family:"Open Sans", arial, sans-serif;}
	h4{ font-family:"Open Sans", arial, sans-serif;}
	h5{ font-family:"Open Sans", arial, sans-serif;}
	h6{ font-family:"Open Sans", arial, sans-serif;}
	blockquote{ font-family:"Open Sans", arial, sans-serif;}
	p{ font-family:"Open Sans", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style id="custom-styles">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</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" />

<!--[if lt IE 9]>
	<script src="http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-157517 single-format-standard mozilla-browser unrecognized-platform desktop scroll-fix-header default-search layout-default category-motivation">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
						<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="http://www.iamwire.com/" title="iamwire" rel="home"><img alt="iamwire" src="http://www.iamwire.com/wp-content/uploads/2016/12/iamwire_new_white_250-1.png"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-channels" class="menu"><li id="menu-item-150202" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-150202"><a title="Submit a Post" href="http://www.iamwire.com/submit-guest-post">Submit a Post</a></li>
<li id="menu-item-24257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children default-dropdown menu-item-24257 business"><a title="Business" href="http://www.iamwire.com/business"><i class="Business Information, Knowledge and Expertise related to Startups, Ecommerce, Investments in Emerging Technologies Sectors"></i>Business</a>
<ul class="sub-menu">
	<li id="menu-item-111089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111089 business-startups"><a title="Startups" href="http://www.iamwire.com/business/business-startups"><i class="Startups features, news, reviews, competitive analysis, market opportunity"></i>Startups</a></li>
	<li id="menu-item-111090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111090 business-ecommerce"><a title="Ecommerce here" href="http://www.iamwire.com/business/business-ecommerce"><i class="Ecommerce News &#038; Insights, Online Retail, Etail, Online Travel, Online Payments, ecommerce service providers, vendors"></i>Ecommerce</a></li>
</ul>
</li>
<li id="menu-item-9989" class="technology menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children default-dropdown menu-item-9989 technology"><a title="Technology" href="http://www.iamwire.com/technology">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-142720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142720"><a title="Artificial Intelligence" href="http://www.iamwire.com/tag/artificial-intelligence">Artificial Intelligence</a></li>
	<li id="menu-item-142721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142721"><a title="Machine Learning" href="http://www.iamwire.com/tag/machine-learning">Machine Learning</a></li>
	<li id="menu-item-142719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142719"><a title="Internet of Things" href="http://www.iamwire.com/tag/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-142722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142722"><a title="Wearable technology" href="http://www.iamwire.com/tag/wearable-technology">Wearable technology</a></li>
	<li id="menu-item-142723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142723"><a title="Virtual Reality" href="http://www.iamwire.com/tag/virtual-reality/">Virtual Reality</a></li>
	<li id="menu-item-142799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142799"><a title="Augmented Reality" href="http://www.iamwire.com/tag/augmented-reality">Augmented Reality</a></li>
	<li id="menu-item-142724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142724"><a title="Big Data" href="http://www.iamwire.com/tag/big-data">Big Data</a></li>
	<li id="menu-item-142725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142725"><a title="3D printing" href="http://www.iamwire.com/tag/3d-printing">3D printing</a></li>
	<li id="menu-item-142726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142726 technology-internet"><a title="Consumer Internet" href="http://www.iamwire.com/technology/technology-internet"><i class="Internet business latest news and insights, Google, Facebook, Linkedin, Yahoo Internet Enterprise"></i>Consumer Internet</a></li>
	<li id="menu-item-142727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142727 technology-mobile"><a title="Mobile" href="http://www.iamwire.com/technology/technology-mobile"><i class="Latest in Mobile Startups, News, Insights, Opportunity and more"></i>Mobile</a></li>
</ul>
</li>
<li id="menu-item-148245" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148245 motivation"><a title="Motivation" href="http://www.iamwire.com/motivation">Motivation</a></li>
<li id="menu-item-137895" class="menu-item menu-item-type-custom menu-item-object-custom mega-menu-dropdown mega-menu-dropdown-default menu-item-137895"><a title="Community" href="http://www.iamwire.com/tag/guest">Community</a><div class="full-width-wrapper mega-menu-container">
				<div class="container"></div>
					</div></li>
<li id="menu-item-153794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153794"><a title="Advertise" href="http://www.iamwire.com/vendors">Advertise</a></li>
<li id="menu-item-153795" class="menu-item menu-item-type-custom menu-item-object-custom last-child menu-item-153795"><a title="Sign-up" href="http://iamwire.com/startups/">Sign-up</a></li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right">
				<a href="javascript:void(0);"><i class="fa fa-search"></i></a><ul class="sub-menu">
						<li class="menu-item">
							

<form role="search" method="get" class="search-form" action="http://www.iamwire.com/">
	
		
		<label class="screen-reader-text">Search for:</label>
		<input type="search" class="search-field form-control" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	
	<input type="submit" class="search-submit btn btn-primary" value="Search">	
	</form>


						</li>
					</ul></li><li class="menu-item-type-custom menu-item-social-networks"><a href="mailto:conne&#99;&#116;&#64;&#105;a&#109;wir&#101;.c&#111;m" target="_blank" title="Send an Email"><i class="fa fa-envelope"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
		
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-7 col-md-push-2 col-lg-7 col-lg-push-2 boundary-column">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-157517" class="post-157517 post type-post status-publish format-standard has-post-thumbnail hentry category-motivation tag-deep-work tag-goals tag-influencer tag-productivity main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="motivation" href="http://www.iamwire.com/motivation" title="View all posts in Motivation">Motivation</a></strong>
		<h1 class="entry-title  margin-bottom-30">4 Strategies to Produce Deep, Meaningful Work</h1>
		
		 
				
				<div class="entry-meta margin-bottom-30 hidden-print" style="display:none">
			<span class="posted-on">
				
				<time class="entry-date published updatedpull-left" datetime="2017-08-21T13:28:40+00:00">08/21/2017</time>			</span>
			<span class="byline">

				<span class="author vcard">
					<a class="url fn n" href="http://www.iamwire.com/author/anthony-moore" rel="author">
						Anthony Moore					</a>
				</span>
			</span>			
		</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<!-- AddThis Sharing Buttons above --><h6>This curated column is authored by <a href="http://stuffgradslike.com/about/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://stuffgradslike.com/about/', 'Anthony Moore']);"  class="external" target="_blank">Anthony Moore</a>, Founder, StuffGradsLike</h6>
<hr />
<div class="section-inner sectionLayout--insetColumn"><img class="aligncenter size-full wp-image-157519" src="http://www.iamwire.com/wp-content/uploads/2017/08/deep-work.jpeg" alt="" width="2000" height="1337" srcset="http://www.iamwire.com/wp-content/uploads/2017/08/deep-work.jpeg 2000w, http://www.iamwire.com/wp-content/uploads/2017/08/deep-work-140x94.jpeg 140w, http://www.iamwire.com/wp-content/uploads/2017/08/deep-work-300x201.jpeg 300w, http://www.iamwire.com/wp-content/uploads/2017/08/deep-work-768x513.jpeg 768w, http://www.iamwire.com/wp-content/uploads/2017/08/deep-work-1024x685.jpeg 1024w, http://www.iamwire.com/wp-content/uploads/2017/08/deep-work-598x400.jpeg 598w" sizes="(max-width: 2000px) 100vw, 2000px" /></div>
<div class="section-inner sectionLayout--insetColumn">
<blockquote id="c47e" class="graf graf--blockquote graf--startsWithDoubleQuote graf-after--figure"><p>“The ability to perform deep work is becoming increasingly rare at exactly the same time it is becoming increasingly valuable in our economy. As a consequence, the few who cultivate this skill, and then make it the core of their working life, will thrive.” -Cal Newport</p></blockquote>
<p id="7cb7" class="graf graf--p graf-after--blockquote">Deep work — top-tier results only able to be produced by long, uninterrupted periods of deep concentration — is increasingly rare in today’s economy. As such, it has become increasingly valuable.</p>
<p id="1004" class="graf graf--p graf-after--p">Shallow work — sporadic, spontaneous production interrupted by side-projects, email, and social media — is everywhere. The results are common and cheap.</p>
<p id="3885" class="graf graf--p graf-after--p">The following article condenses four main strategies to produce deep work from Cal Newport’s book, <a href="https://www.amazon.com/Deep-Work-Focused-Success-Distracted/dp/1455586692" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.amazon.com/Deep-Work-Focused-Success-Distracted/dp/1455586692', 'Deep Work: Rules for Focused Success in a Distracted World']);" class="markup--anchor markup--p-anchor external"  target="_blank" rel="nofollow noopener" data-href="https://www.amazon.com/Deep-Work-Focused-Success-Distracted/dp/1455586692"><em class="markup--em markup--p-em">Deep Work: Rules for Focused Success in a Distracted World</em></a><em class="markup--em markup--p-em">, </em>depending on different lifestyles.</p>
<p id="7950" class="graf graf--p graf-after--p">Which one is right for you?</p>
<h4 id="0f51" class="graf graf--h3 graf-after--p">1. The Monastic Philosophy</h4>
<p id="dc6e" class="graf graf--p graf-after--h3">There have been a great many scientists, psychologists, authors, and individuals from every other occupation that have developed their best and most lasting work from a lifestyle of <strong class="markup--strong markup--p-strong">near-total seclusion</strong> from the outside world.</p>
<p id="b1c6" class="graf graf--p graf-after--p"><a href="https://www.youtube.com/watch?v=75Ju0eM5T2c" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.youtube.com/watch?v=75Ju0eM5T2c', 'Donald Knuth']);" class="markup--anchor markup--p-anchor external"  target="_blank" rel="nofollow noopener" data-href="https://www.youtube.com/watch?v=75Ju0eM5T2c">Donald Knuth</a>, professor emeritus at Stanford University and thought-leader within the computer science and coding industry, deleted all his email accounts many years ago. He is largely unreachable.</p>
<p id="5bc2" class="graf graf--p graf-after--p">He has an assistant sort through his postal mail; she gives him the important stuff and discards the rest. He reviews the bulk of his letters once every 3 months or so.</p>
<p id="9d6a" class="graf graf--p graf-after--p">This level of isolation is congruent with Knuth’s unabashed priority on deep work and long periods of uninterrupted concentration. He lives a “monastic” lifestyle, largely alone with his thoughts and work, much like a monk in a temple.</p>
<p id="ad58" class="graf graf--p graf-after--p">Another example is the acclaimed science fiction writer <a href="https://www.google.co.kr/search?q=neal+stephenson&amp;oq=neal+stepeh&amp;aqs=chrome.1.69i57j0l5.2960j0j7&amp;sourceid=chrome&amp;ie=UTF-8" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.google.co.kr/search?q=neal+stephenson&amp;oq=neal+stepeh&amp;aqs=chrome.1.69i57j0l5.2960j0j7&amp;sourceid=chrome&amp;ie=UTF-8', 'Neal Stephenson']);" class="markup--anchor markup--p-anchor external"  target="_blank" rel="nofollow noopener" data-href="https://www.google.co.kr/search?q=neal+stephenson&amp;oq=neal+stepeh&amp;aqs=chrome.1.69i57j0l5.2960j0j7&amp;sourceid=chrome&amp;ie=UTF-8">Neal Stephenson</a>. He is an influencer who unapologetically severed his connection with others through electronic means.</p>
<p id="6a4d" class="graf graf--p graf-after--p">Stephenson explained his reasoning behind this monastic lifestyle:</p>
<blockquote id="0558" class="graf graf--pullquote graf--startsWithDoubleQuote graf-after--p"><p>“If I organize my life in such a way that I get lots of long, consecutive, uninterrupted time-chunks, I can write novels. But as those chunks get separated and fragmented, my productivity as a novelist drops spectacularly.”</p></blockquote>
<p id="0dc9" class="graf graf--p graf-after--pullquote">Stephenson would rather have long, uninterrupted periods of time to work and consequently produce great novels frequently, rather than be interrupted by e-mail and other communications and only be able to produce low-quality novels less frequently.</p>
<h4 id="82ae" class="graf graf--h3 graf-after--p">2. The Bimodal Philosophy</h4>
<p id="0682" class="graf graf--p graf-after--h3">In the 1920’s, psychologist Carl Jung built a special rustic stone house outside the small town of Bolligen, Switzerland where he could do his work in privacy and seclusion.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="http://www.iamwire.com/2017/03/stop-thinking-start-practicing/150284" target="_blank" class="ud6f98f602be2a4ad88e8154f8f922a30"><!-- INLINE RELATED POSTS 1/2 //--><style> .ud6f98f602be2a4ad88e8154f8f922a30 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#FFFFFF; border:0!important; border-left:4px solid #27AE60!important; text-decoration:none; } .ud6f98f602be2a4ad88e8154f8f922a30:active, .ud6f98f602be2a4ad88e8154f8f922a30:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud6f98f602be2a4ad88e8154f8f922a30 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud6f98f602be2a4ad88e8154f8f922a30 .ctaText { font-weight:bold; color:#2C3E50; text-decoration:none; font-size: 16px; } .ud6f98f602be2a4ad88e8154f8f922a30 .postTitle { color:#34495E; font-weight: bold!important; font-size: 16px; } .ud6f98f602be2a4ad88e8154f8f922a30:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Popular Read:</span>&nbsp; <span class="postTitle">Stop Thinking and Start Doing: The Power of Practicing More</span></div></a></div><p id="3835" class="graf graf--p graf-after--p">He was unavailable to anyone — comically, his family members would have to ring a bell from their neighboring house to alert him a meal was ready.</p>
<p id="3c14" class="graf graf--p graf-after--p">Jung spent weeks at a time in near-total isolation. But after such periods, he would return to his incredibly busy life as a researcher and psychologist, complete with the mundane and many distractions and obligations such a life generally has.</p>
<p id="4cfd" class="graf graf--p graf-after--p"><span class="markup--quote markup--p-quote is-other" data-creator-ids="anon">Bimodal — periods of extreme isolation and concentration balanced with regular day-to-day obligations of a busy worker.</span></p>
<blockquote id="99dd" class="graf graf--blockquote graf--startsWithDoubleQuote graf-after--p"><p>“This philosophy asks that you divide your time, dedicating some clearly defined stretched to deep pursuits and leaving the rest open to everything else.” -Deep Work</p></blockquote>
<p id="3bf8" class="graf graf--p graf-after--blockquote">The Bimodal strategy is more realistic for many individuals who simply cannot take 1–2 weeks off from their professional obligations.</p>
<p id="9cab" class="graf graf--p graf-after--p">The two sides co-exist; time spent in professional work and answering the calls of day-to-day life is paired with shorter segments of time (half-a-day to 1–2 days).</p>
<p id="af4a" class="graf graf--p graf-after--p">When you engage in deep work, you engage 100%. When the period is over, you don’t engage in deep work until the next period of time.</p>
<p class="graf graf--p graf-after--p"><img class="aligncenter size-full wp-image-157520" src="http://www.iamwire.com/wp-content/uploads/2017/08/1-r0S1QCpDHBWMQQYCi0cXgQ.jpeg" alt="" width="1000" height="680" srcset="http://www.iamwire.com/wp-content/uploads/2017/08/1-r0S1QCpDHBWMQQYCi0cXgQ.jpeg 1000w, http://www.iamwire.com/wp-content/uploads/2017/08/1-r0S1QCpDHBWMQQYCi0cXgQ-140x95.jpeg 140w, http://www.iamwire.com/wp-content/uploads/2017/08/1-r0S1QCpDHBWMQQYCi0cXgQ-300x204.jpeg 300w, http://www.iamwire.com/wp-content/uploads/2017/08/1-r0S1QCpDHBWMQQYCi0cXgQ-768x522.jpeg 768w, http://www.iamwire.com/wp-content/uploads/2017/08/1-r0S1QCpDHBWMQQYCi0cXgQ-588x400.jpeg 588w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<h4 class="graf graf--p graf-after--p">3. The Rhythmic Philosophy</h4>
</div>
<div class="section-inner sectionLayout--insetColumn">
<blockquote id="9072" class="graf graf--blockquote graf--startsWithDoubleQuote graf-after--h3"><p>“This philosophy argues that the easiest way to consistently start deep work sessions is to transform them into a simple regular habit.” -Deep Work</p></blockquote>
<p id="6933" class="graf graf--p graf-after--blockquote">The Rhythmic strategy may be the most modern-friendly strategy to produce deep work.</p>
<p id="00ca" class="graf graf--p graf-after--p">A <a href="https://journal.thriveglobal.com/most-self-improvement-strategies-and-even-psychological-interventions-seek-incremental-progress-519edffef865#f5d7" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://journal.thriveglobal.com/most-self-improvement-strategies-and-even-psychological-interventions-seek-incremental-progress-519edffef865#f5d7', 'plethora of studies']);" class="markup--anchor markup--p-anchor external"  target="_blank" rel="nofollow noopener" data-href="https://journal.thriveglobal.com/most-self-improvement-strategies-and-even-psychological-interventions-seek-incremental-progress-519edffef865#f5d7">plethora of studies</a> and research projects have shown that willpower is a finite resource, and relying on it to plan for “deep work” sessions is a bad idea; if we do not plan for these times, they likely won’t happen.</p>
<p id="4038" class="graf graf--p graf-after--p">On the other hand, if there are specific times set up when you will work, rain or shine, these creates a rhythm that you can build from.</p>
<p id="ff8d" class="graf graf--p graf-after--p"><a href="http://lifehacker.com/281626/jerry-seinfelds-productivity-secret" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://lifehacker.com/281626/jerry-seinfelds-productivity-secret', 'Jerry Seinfeld’s words']);" class="markup--anchor markup--p-anchor external"  target="_blank" rel="nofollow noopener" data-href="http://lifehacker.com/281626/jerry-seinfelds-productivity-secret">Jerry Seinfeld’s words</a> to a young aspiring comic still ring true today.</p>
<p id="5d63" class="graf graf--p graf-after--p">When asked for advice, Seinfeld told the youngster about a “chain method” where for every day you do the work (in this case, writing jokes), you mark an “X” on a calendar.</p>
<p id="434c" class="graf graf--p graf-after--p">The only rule is to never break the “chain” of X’s you begin creating.</p>
<p id="c2d5" class="graf graf--p graf-after--p">Every day, put in the work. Make it a habit. Build momentum until it becomes second nature.</p>
<p id="7bda" class="graf graf--p graf-after--p">This rhythm is something anyone can sustain, and can work around busy schedules of 9–5 work, being a parents, higher education, fitness, and more.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="http://www.iamwire.com/2016/10/stop-waiting-for-the-perfect-time-there-isnt-one/143110" target="_blank" class="u76afa5c343fbade50bc2abf797ee565f"><!-- INLINE RELATED POSTS 2/2 //--><style> .u76afa5c343fbade50bc2abf797ee565f { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#FFFFFF; border:0!important; border-left:4px solid #27AE60!important; text-decoration:none; } .u76afa5c343fbade50bc2abf797ee565f:active, .u76afa5c343fbade50bc2abf797ee565f:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u76afa5c343fbade50bc2abf797ee565f { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u76afa5c343fbade50bc2abf797ee565f .ctaText { font-weight:bold; color:#2C3E50; text-decoration:none; font-size: 16px; } .u76afa5c343fbade50bc2abf797ee565f .postTitle { color:#34495E; font-weight: bold!important; font-size: 16px; } .u76afa5c343fbade50bc2abf797ee565f:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Popular Read:</span>&nbsp; <span class="postTitle">Stop Waiting for The Perfect Time. There Isn’t One!</span></div></a></div><p id="cba6" class="graf graf--p graf-after--p">The key is to never break the chain. Commit to a time, every day, and rain or shine, you use that time to produce meaningful content through deep work concentration.</p>
<h4 id="2c91" class="graf graf--h3 graf-after--p">4. The Journalistic Philosophy</h4>
<p id="624b" class="graf graf--p graf-after--h3">The Journalistic strategy for deep work is based on the premise that you can engage in deep work behavior interspersed whenever you have free time throughout the day.</p>
<p id="f301" class="graf graf--p graf-after--p">This last strategy is not for beginners.</p>
<p id="ce36" class="graf graf--p graf-after--p">The confidence and mental capacity to constantly “change gears” from low-concentration activities to peak level thinking is rare, and usually reserved for individuals with a history of triumph and achievement.</p>
<p id="617d" class="graf graf--p graf-after--p">Not just anyone can switch from a phone call with a colleague about an innocuous work-related matter to writing acceptable content of a thesis draft for a PhD research project.</p>
<p id="6883" class="graf graf--p graf-after--p">For most individuals, it takes time to ease into a state of deep concentration. Very rarely can someone change their mindset as they would change hats, yet some individuals with a proven history of achievement are able to maintain this strategy.</p>
<h4 id="59e1" class="graf graf--h3 graf-after--p">In Conclusion</h4>
<p id="139b" class="graf graf--p graf-after--h3">Every individual can create time to spend in deep-work behaviors that create meaningful, highly-potent content and ideas that can shape and transform a career.</p>
<p id="f7ee" class="graf graf--p graf-after--p">As Cal Newport explains in his seminal book, deep work is both an increasingly rare and therefore valuable trait in today’s society.</p>
<p id="f3ea" class="graf graf--p graf-after--p">While most of the professional world exists in areas that resemble “<em class="markup--em markup--p-em">a distracting open office where inboxes cannot be neglected and meetings are incessant; where colleagues would rather you respond quickly to their latest email than produce the best possible results,</em>” deep work acts as a supercharged environment to produce top-tier results.</p>
<p id="f6ad" class="graf graf--p graf-after--p">You can begin cultivating your deep work habits today. Which strategy is right for you?</p>
<p id="fe44" class="graf graf--h3 graf-after--p"><strong>Call To Action</strong></p>
<p id="6da6" class="graf graf--p graf-after--h3">If you want to become extraordinary and get results 10x faster than most people, check out my checklist.</p>
<p id="6b92" class="graf graf--p graf-after--p"><a href="https://app.convertkit.com/landing_pages/253653?v=6" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://app.convertkit.com/landing_pages/253653?v=6', 'Click here to get the checklist right now!']);" class="markup--anchor markup--p-anchor external"  target="_blank" rel="nofollow noopener" data-href="https://app.convertkit.com/landing_pages/253653?v=6">Click here to get the checklist right now!</a></p>
<p class="graf graf--p graf-after--p graf--trailing">— Anthony Moore</p>
<hr />
<section class="section section--body section--last">
<div class="section-content">
<div class="section-inner sectionLayout--insetColumn">
<section class="section section--body section--last">
<div class="section-content">
<div class="section-inner sectionLayout--insetColumn">
<section>
<div>
<div>
<p id="65e8"><span style="color: #999999;"><em>Disclaimer: This is a curated post. The statements, opinions and data contained in these publications are solely those of the individual authors and contributors and not of iamwire or its editor(s). The article in its original form was published by the author</em></span><em><span style="color: #999999;"> </span><a href="https://medium.com/the-mission/4-strategies-to-produce-deep-meaningful-work-d9aafc3d32e3" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://medium.com/the-mission/4-strategies-to-produce-deep-meaningful-work-d9aafc3d32e3', 'here']);" class="external"  target="_blank">here</a></em></p>
</div>
</div>
</section>
</div>
</div>
</section>
</div>
</div>
</section>
</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d6611dd5df77333c113456cf4ef5add9","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":4,"mobile":false},"sharedock":{"counts":false,"position":"bottom","numPreferredServices":5}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-d6611dd5df77333c113456cf4ef5add9 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below --><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><hr /> <div align="left" font-size:18px; padding:15px;">Have ideas to share? <a href="http://www.iamwire.com/submit-guest-post?utm_source=post_footer&utm_campaign=Jan_2_2017&utm_medium=native" >Submit a post</a></div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="http://www.iamwire.com/tag/deep-work" rel="tag">Deep Work</a><a href="http://www.iamwire.com/tag/goals" rel="tag">goals</a><a href="http://www.iamwire.com/tag/influencer" rel="tag">Influencer</a><a href="http://www.iamwire.com/tag/productivity" rel="tag">Productivity</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
	<div class="gray-icon clearfix"><span class="post-meta-info byline"><span class="author vcard"><a class="url fn n" href="http://www.iamwire.com/author/anthony-moore"><img alt='' src='http://2.gravatar.com/avatar/5542c7dd3cbbd67a20b6f28257f55b80?s=32&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5542c7dd3cbbd67a20b6f28257f55b80?s=64&amp;d=mm&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /> Anthony Moore</a></span></span><span class="post-meta-info posted-on"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2017-08-21T13:28:40+00:00">08/21/2017</time></span><span class="post-meta-info with-cmt"><i class="fa fa-comments"></i> 0</span></div>	</script>
	<!-- /noptimize -->
	
</article><!-- #post-157517## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="http://www.iamwire.com/author/anthony-moore" class="alignleft gravatar"><img alt='' src='http://2.gravatar.com/avatar/5542c7dd3cbbd67a20b6f28257f55b80?s=75&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5542c7dd3cbbd67a20b6f28257f55b80?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">By <a href="http://www.iamwire.com/author/anthony-moore"><strong>Anthony Moore</strong></a></h3>
    
        <p>My name’s Anthony Moore, founder of StuffGradsLike. I specialize in helping people (especially college grads in their 20’s) get out of work they hate and find meaningful work. Work they love, work they’re passionate about. Not just work you “don’t hate,” either – work you like. Work you really like. My goal is to turn you into that person at the bar your friend’s friend brought who can’t stop talking about their job, because they love it so much.</p>
        <p>View all articles by <strong class="primary-2-secondary"><a href="http://www.iamwire.com/author/anthony-moore" title="Posts by Anthony Moore" rel="author">Anthony Moore</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="http://www.iamwire.com/2017/08/email-marketing-experts-infographic/157196" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">29 Email Marketing Tips and Advice From Experts [Infographic]</span></a></div>				
			
		</nav><!-- #nav-below -->
		
	<div id="comments" class="comments-area hidden-print">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/deep-meaningful-work/157517#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.iamwire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row"><p class="comment-notes col-xs-12">Your email address will not be published. Required fields are marked <span class="required">*</span></p><div class="clearfix"></div><p class="comment-form-comment col-xs-12"><label for="comment">Comment <span class="required">*</span></label> <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author col-md-4 col-sm-4"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email col-md-4 col-sm-4"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url col-md-4 col-sm-4"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='157517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c91a048409" /></p><div class="g-recaptcha" data-sitekey="6LeMMQcTAAAAAP3KxJHK_-VsBTtCtu9ifVqUUWRR" data-theme="light"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="165"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-6 col-md-3 col-md-push-2 col-lg-3 col-lg-push-2" role="complementary">
	
				
		<aside id="yt-mailchimp-subscription-form-widget-2" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Join Our Mailing List</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="dd0643372f">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside><aside id="yt-posts-with-thumnail-widget-14" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">More in motivation category</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;More in motivation category&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;13587&quot;,&quot;tags&quot;:&quot;&quot;,&quot;style&quot;:&quot;small&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:0,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="156154" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/08/education-wealth-relation/156154" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/07/education-and-wealth-140x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="education and wealth" srcset="http://www.iamwire.com/wp-content/uploads/2017/07/education-and-wealth-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/07/education-and-wealth-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/07/education-and-wealth-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/07/education-and-wealth-1024x683.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/07/education-and-wealth-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2017/07/education-and-wealth.jpg 1200w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/08/education-wealth-relation/156154" rel="bookmark" title="The Connection Between Education and Wealth" class="post-title">
												The Connection Between Education and Wealth					</a>
								
									</li>
			<li data-id="156454" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/08/delay-gratification-get-want/156454" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/08/delay-gratification-140x93.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2017/08/delay-gratification-140x93.jpeg 140w, http://www.iamwire.com/wp-content/uploads/2017/08/delay-gratification-300x200.jpeg 300w, http://www.iamwire.com/wp-content/uploads/2017/08/delay-gratification-768x512.jpeg 768w, http://www.iamwire.com/wp-content/uploads/2017/08/delay-gratification-1024x682.jpeg 1024w, http://www.iamwire.com/wp-content/uploads/2017/08/delay-gratification-600x400.jpeg 600w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/08/delay-gratification-get-want/156454" rel="bookmark" title="How To Delay Gratification To Get What You Want" class="post-title">
												How To Delay Gratification To Get What You Want					</a>
								
									</li>
			<li data-id="154709" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/06/45-legendary-quotes-successful-entrepreneurs/154709" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/06/passion-140x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2017/06/passion-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/06/passion-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/06/passion-768x513.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/06/passion-1024x684.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/06/passion-599x400.jpg 599w, http://www.iamwire.com/wp-content/uploads/2017/06/passion.jpg 1200w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/06/45-legendary-quotes-successful-entrepreneurs/154709" rel="bookmark" title="45 Legendary Quotes From Successful Entrepreneurs" class="post-title">
												45 Legendary Quotes From Successful Entrepreneurs					</a>
								
									</li>
			<li data-id="156507" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/08/strategies-entrepreneurs/156507" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/08/efficient-140x93.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2017/08/efficient-140x93.jpeg 140w, http://www.iamwire.com/wp-content/uploads/2017/08/efficient-300x200.jpeg 300w, http://www.iamwire.com/wp-content/uploads/2017/08/efficient-768x512.jpeg 768w, http://www.iamwire.com/wp-content/uploads/2017/08/efficient-600x400.jpeg 600w, http://www.iamwire.com/wp-content/uploads/2017/08/efficient.jpeg 800w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/08/strategies-entrepreneurs/156507" rel="bookmark" title="7 Strategies Entrepreneurs Can Use to Boost Discipline and Execute Effectively" class="post-title">
												7 Strategies Entrepreneurs Can Use to Boost Discipline and Execute Effectively					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-15" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">More in technology category</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;More in technology category&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_60days&quot;,&quot;category&quot;:&quot;1363&quot;,&quot;tags&quot;:&quot;5741,7618,1427,2592&quot;,&quot;style&quot;:&quot;small&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:0,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="155695" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/07/user-engagement-retention-chatbots/155695" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="76" src="http://www.iamwire.com/wp-content/uploads/2017/07/chatbots-140x76.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="chatbots branding" srcset="http://www.iamwire.com/wp-content/uploads/2017/07/chatbots-140x76.png 140w, http://www.iamwire.com/wp-content/uploads/2017/07/chatbots-300x164.png 300w, http://www.iamwire.com/wp-content/uploads/2017/07/chatbots-768x419.png 768w, http://www.iamwire.com/wp-content/uploads/2017/07/chatbots-1024x559.png 1024w, http://www.iamwire.com/wp-content/uploads/2017/07/chatbots-710x387.png 710w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/07/user-engagement-retention-chatbots/155695" rel="bookmark" title="How Brands Can Increase User Engagement and Customer Retention with Chatbots" class="post-title">
												How Brands Can Increase User Engagement and Customer Retention with Chatbots					</a>
								
									</li>
			<li data-id="156135" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/07/artificial-intelligence-healthcare/156135" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/07/medicine-163707_1280-140x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Artificial intelligence healthcare" srcset="http://www.iamwire.com/wp-content/uploads/2017/07/medicine-163707_1280-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/07/medicine-163707_1280-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/07/medicine-163707_1280-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/07/medicine-163707_1280-1024x682.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/07/medicine-163707_1280-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2017/07/medicine-163707_1280.jpg 1280w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/07/artificial-intelligence-healthcare/156135" rel="bookmark" title="Artificial Intelligence in Healthcare Market Share to See 40% CAGR from 2017 to 2024" class="post-title">
												Artificial Intelligence in Healthcare Market Share to See 40% CAGR from 2017 to 2024					</a>
								
									</li>
			<li data-id="155942" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/07/future-seo-machine-learning/155942" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="74" src="http://www.iamwire.com/wp-content/uploads/2017/07/future-of-seo-140x74.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="future of seo" srcset="http://www.iamwire.com/wp-content/uploads/2017/07/future-of-seo-140x74.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/07/future-of-seo-300x158.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/07/future-of-seo-768x406.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/07/future-of-seo-1024x541.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/07/future-of-seo-710x375.jpg 710w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/07/future-seo-machine-learning/155942" rel="bookmark" title="The Future of SEO" class="post-title">
												The Future of SEO					</a>
								
									</li>
			<li data-id="157156" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/08/chatbots-restaurants-customer-experience/157156" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/08/restaurant-chatbots-140x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="restaurant chatbots" srcset="http://www.iamwire.com/wp-content/uploads/2017/08/restaurant-chatbots-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/08/restaurant-chatbots-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/08/restaurant-chatbots-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/08/restaurant-chatbots-1024x683.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/08/restaurant-chatbots-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2017/08/restaurant-chatbots.jpg 1200w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/08/chatbots-restaurants-customer-experience/157156" rel="bookmark" title="Chatbots for Restaurants &#8211; A Better Customer Experience" class="post-title">
												Chatbots for Restaurants &#8211; A Better Customer Experience					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-12" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">More in startups category</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;More in startups category&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;1139&quot;,&quot;tags&quot;:&quot;&quot;,&quot;style&quot;:&quot;small&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:0,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;q2w3_fixed_widget&quot;:false,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="154327" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/06/startup-product-market/154327" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="72" src="http://www.iamwire.com/wp-content/uploads/2017/06/Creating-a-new-market-or-going-for-product-market-share-1-140x72.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="product market startup" srcset="http://www.iamwire.com/wp-content/uploads/2017/06/Creating-a-new-market-or-going-for-product-market-share-1-140x72.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/06/Creating-a-new-market-or-going-for-product-market-share-1-300x154.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/06/Creating-a-new-market-or-going-for-product-market-share-1-768x395.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/06/Creating-a-new-market-or-going-for-product-market-share-1-1024x526.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/06/Creating-a-new-market-or-going-for-product-market-share-1-710x365.jpg 710w, http://www.iamwire.com/wp-content/uploads/2017/06/Creating-a-new-market-or-going-for-product-market-share-1.jpg 1481w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/06/startup-product-market/154327" rel="bookmark" title="Should Your Startup Focus on Creating a New Market or Tackle Established Product Market Shares?" class="post-title">
												Should Your Startup Focus on Creating a New Market or Tackle Established Product Market Shares?					</a>
								
									</li>
			<li data-id="155170" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/07/how-to-hack-networking/155170" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/07/Networking-140x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2017/07/Networking-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/07/Networking-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/07/Networking-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/07/Networking-1024x683.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/07/Networking-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2017/07/Networking.jpg 1200w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/07/how-to-hack-networking/155170" rel="bookmark" title="How to Hack Networking" class="post-title">
												How to Hack Networking					</a>
								
									</li>
			<li data-id="155434" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/07/essential-business-skills-startup/155434" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/07/startup-entrepreneur-140x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="startup entrepreneur" srcset="http://www.iamwire.com/wp-content/uploads/2017/07/startup-entrepreneur-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/07/startup-entrepreneur-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/07/startup-entrepreneur-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/07/startup-entrepreneur-1024x683.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/07/startup-entrepreneur-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2017/07/startup-entrepreneur.jpg 1200w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/07/essential-business-skills-startup/155434" rel="bookmark" title="10 Essential Business Skills to Learn Before You StartUp" class="post-title">
												10 Essential Business Skills to Learn Before You StartUp					</a>
								
									</li>
			<li data-id="153523" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/06/mantra-startups-succeed/153523" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="84" src="http://www.iamwire.com/wp-content/uploads/2017/06/slow-steady-startups-140x84.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="startups succeed" srcset="http://www.iamwire.com/wp-content/uploads/2017/06/slow-steady-startups-140x84.jpeg 140w, http://www.iamwire.com/wp-content/uploads/2017/06/slow-steady-startups-300x180.jpeg 300w, http://www.iamwire.com/wp-content/uploads/2017/06/slow-steady-startups-768x461.jpeg 768w, http://www.iamwire.com/wp-content/uploads/2017/06/slow-steady-startups-1024x614.jpeg 1024w, http://www.iamwire.com/wp-content/uploads/2017/06/slow-steady-startups-667x400.jpeg 667w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/06/mantra-startups-succeed/153523" rel="bookmark" title="Is ‘Slow and Steady’ the New Mantra for Startups to Succeed?" class="post-title">
												Is ‘Slow and Steady’ the New Mantra for Startups to Succeed?					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-13" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">More stories by the users</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;More stories by the users&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_30days&quot;,&quot;category&quot;:&quot;&quot;,&quot;tags&quot;:&quot;10488,5693&quot;,&quot;style&quot;:&quot;small&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:0,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;q2w3_fixed_widget&quot;:false,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="156042" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/07/artificial-intelligence-hr-industry/156042" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/07/artificial-intelligence-hr-140x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="artificial intelligence hr" srcset="http://www.iamwire.com/wp-content/uploads/2017/07/artificial-intelligence-hr-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/07/artificial-intelligence-hr-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/07/artificial-intelligence-hr-768x511.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/07/artificial-intelligence-hr-1024x682.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/07/artificial-intelligence-hr-601x400.jpg 601w, http://www.iamwire.com/wp-content/uploads/2017/07/artificial-intelligence-hr.jpg 1200w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/07/artificial-intelligence-hr-industry/156042" rel="bookmark" title="How Artificial Intelligence Would Revolutionize HR Industry?" class="post-title">
												How Artificial Intelligence Would Revolutionize HR Industry?					</a>
								
									</li>
			<li data-id="156075" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/07/founder-brand/156075" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/07/founder-brand-140x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="founder brand" srcset="http://www.iamwire.com/wp-content/uploads/2017/07/founder-brand-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/07/founder-brand-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/07/founder-brand-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/07/founder-brand-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2017/07/founder-brand.jpg 800w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/07/founder-brand/156075" rel="bookmark" title="Founder – Are You a Brand?" class="post-title">
												Founder – Are You a Brand?					</a>
								
									</li>
			<li data-id="152902" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/08/anchoring-bias/152902" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="93" src="http://www.iamwire.com/wp-content/uploads/2017/05/anchoring-bias-140x93.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="anchoring bias" srcset="http://www.iamwire.com/wp-content/uploads/2017/05/anchoring-bias-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/05/anchoring-bias-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/05/anchoring-bias-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/05/anchoring-bias-1024x683.jpg 1024w, http://www.iamwire.com/wp-content/uploads/2017/05/anchoring-bias-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2017/05/anchoring-bias.jpg 1200w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/08/anchoring-bias/152902" rel="bookmark" title="What is Anchoring Bias in Decision Making?" class="post-title">
												What is Anchoring Bias in Decision Making?					</a>
								
									</li>
			<li data-id="157042" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
														
						
						<div class="post-thumb">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/08/seven-brand-management-rituals/157042" aria-hidden="true">
				
									<div class="thumb-w"><img width="140" height="80" src="http://www.iamwire.com/wp-content/uploads/2017/08/brand-ritual-140x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Brand management rituals" srcset="http://www.iamwire.com/wp-content/uploads/2017/08/brand-ritual-140x80.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/08/brand-ritual-300x172.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/08/brand-ritual.jpg 698w" sizes="(max-width: 140px) 100vw, 140px" /></div>								</a>
							</div>
																										</div>
								
									<a href="http://www.iamwire.com/2017/08/seven-brand-management-rituals/157042" rel="bookmark" title="Seven Brand Management Rituals You Must Observe" class="post-title">
												Seven Brand Management Rituals You Must Observe					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-mailchimp-subscription-form-widget-3" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Subscribe Newsletters</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="dd0643372f">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside>		
				
	</div><!-- #secondary -->
	
		
		
	<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-md-pull-10 col-lg-2 col-lg-pull-10" role="complementary">
	
				
		<aside id="text-73" class="widget widget_text"><h3 class="widget-title">Welcome to iamwire</h3>			<div class="textwidget"><p style="font-size:14px!important;">Share & Learn knowledge of business, technology, and self-management for your professional career. </p>

</div>
		</aside><aside id="search-6" class="widget widget_search"><h3 class="widget-title">Search topics</h3>

<form role="search" method="get" class="search-form" action="http://www.iamwire.com/">
	
		
		<label class="screen-reader-text">Search for:</label>
		<input type="search" class="search-field form-control" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	
	<input type="submit" class="search-submit btn btn-primary" value="Search">	
	</form>

</aside><aside id="text-75" class="widget widget_text"><h3 class="widget-title">Community</h3>			<div class="textwidget"><div style="font-size:14px; float:left!important;">
<a href="http://www.iamwire.com/submit-guest-post"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Create a Post</a><br />
<a href="http://www.iamwire.com/tag/startup-review"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Startup Stories</a><br />
<a href="http://www.iamwire.com/tag/guest"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Community Speak</a><br />
<a href="http://iamwire.com/startups/"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Submit Startup</a><br />
<a href="http://www.iamwire.com/tag/event" ><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Events</a><br />
</div>
</div>
		</aside><aside id="text-74" class="widget widget_text"><h3 class="widget-title">More topics</h3>			<div class="textwidget"><div style="font-size:14px; float:left!important;">
<a href="http://www.iamwire.com/tag/startup-strategy" style="Font-size:14px;"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Startup Strategy</a><br />
<a href="http://www.iamwire.com/tag/fundraising-strategy" style="Font-size:14px;"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Fundraising Strategy</a><br />
<a href="http://www.iamwire.com/tag/sales"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Sales Strategy</a><br />
<a href="http://www.iamwire.com/tag/digital-marketing"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Digital Marketing</a><br />
<a href="http://www.iamwire.com/tag/product-development"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Product Dev</a><br />
<a href="http://www.iamwire.com/tag/artificial-intelligence"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Artificial Intelligence</a><br />
<a href="http://www.iamwire.com/tag/internet-of-things"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Internet of Things</a><br />
<a href="http://www.iamwire.com/tag/video"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Video Tutorials</a><br />
<a href="http://www.iamwire.com/motivation" ><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Motivation</a><br />
<a href="http://www.iamwire.com/courses"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Starting-up Modules</a><br />
</div></div>
		</aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="widget_sp_image-2" class="widget widget_sp_image"><img width="240" height="119" alt="" class="attachment-240x119 aligncenter" style="max-width: 100%;" src="http://www.iamwire.com/wp-content/uploads/2016/12/iamwire_white_300.png" /></aside></div><div class="col-sm-3 even footer-col-2"><aside id="text-70" class="widget widget_text"><h3 class="widget-title">Work With Us</h3>			<div class="textwidget"><a href="http://www.iamwire.com/about-us" style="color:#fff;font-size: medium;">About iamwire</a><br />
<a href="http://www.iamwire.com/careers" style="color:#fff;font-size: medium;">Careers</a><br />
<a href="http://www.iamwire.com/contact-us" style="color:#fff;font-size: medium;">Contact Us</a><br /><a href="http://www.iamwire.com/privacy-policy" style="color:#fff;font-size: medium;">Privacy Policy</a><br /><a href="http://www.iamwire.com/Disclaimer" style="color:#fff;font-size: medium;">Disclaimer</a></div>
		</aside></div><div class="col-sm-3 odd footer-col-3"><aside id="text-72" class="widget widget_text"><h3 class="widget-title">Services</h3>			<div class="textwidget"><a href="http://www.iamwire.com/vendors" style="color:#fff;font-size: medium;">Advertise</a><br /><a href="http://www.iamwire.com/startups" style="color:#fff;font-size: medium;">Get Reviewed</a><br /><a href="http://www.iamwire.com/startups/teamup" style="color:#fff;font-size: medium;">Teamup</a><br /><a href="http://www.iamwire.com/startups/teamup.mentors" style="color:#fff;font-size: medium;">Mentor Connect</a><br />
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeV7eTBgZ4VWMRfjgk38b1326Yy0W2oIdRnp6B36UnQf0qmaA/viewform?c=0&w=1" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://docs.google.com/forms/d/e/1FAIpQLSeV7eTBgZ4VWMRfjgk38b1326Yy0W2oIdRnp6B36UnQf0qmaA/viewform?c=0&amp;w=1', 'Feedback']);" target="_blank" style="color:#fff;font-size: medium;">Feedback</a></div>
		</aside></div><div class="col-sm-3 even footer-col-4"><aside id="yt-mailchimp-subscription-form-widget-4" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Subscribe</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="dd0643372f">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left"><p style="font-size:12px;">&copy; 2017 <a href="http://iamwire.com" title="iamwire-Digital Incubator for Technology Entrepreneurs and Innovations">Growthword Digital Private Limited</a>. All Rights Reserved.</p></div><div class="pull-right text-right"><p style="font-size:12px;"><a href="#masthead" class="back-to-top">Back to top</a></p></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="mailto:&#99;o&#110;n&#101;&#99;t&#64;&#105;am&#119;ir&#101;.&#99;&#111;m" target="_blank" title="Send an Email"><i class="fa fa-envelope"></i></a></div><ul id="mobile-main-menu" class="menu"><li id="menu-item-145927" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-145927"><a href="http://www.iamwire.com/submit-guest-post">Create a Post</a></li>
<li id="menu-item-145929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145929"><a href="http://iamwire.com/startups">Sign up</a></li>
<li id="menu-item-145930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145930 business"><a href="http://www.iamwire.com/business">Business<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145932 business-startups"><a href="http://www.iamwire.com/business/business-startups">Startups</a></li>
	<li id="menu-item-145933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145933 business-ecommerce"><a href="http://www.iamwire.com/business/business-ecommerce">Ecommerce</a></li>
</ul>
</li>
<li id="menu-item-145934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145934 technology"><a href="http://www.iamwire.com/technology">Technology<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145938"><a href="http://www.iamwire.com/tag/artificial-intelligence">Artificial Intelligence</a></li>
	<li id="menu-item-145939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145939"><a href="http://www.iamwire.com/tag/machine-learning">Machine Learning</a></li>
	<li id="menu-item-145940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145940"><a href="http://www.iamwire.com/tag/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-145941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145941"><a href="http://www.iamwire.com/tag/wearable-technology">Wearable Technology</a></li>
	<li id="menu-item-145942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145942"><a href="http://www.iamwire.com/tag/virtual-reality">Virtual Reality</a></li>
	<li id="menu-item-145943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145943"><a href="http://www.iamwire.com/tag/augmented-reality">Augmented Reality</a></li>
	<li id="menu-item-145944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145944"><a href="http://www.iamwire.com/tag/big-data">Big Data</a></li>
	<li id="menu-item-145945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145945"><a href="http://www.iamwire.com/tag/3d-printing">3D Priniting</a></li>
	<li id="menu-item-145935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145935 technology-internet"><a href="http://www.iamwire.com/technology/technology-internet">Internet</a></li>
	<li id="menu-item-145936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145936 technology-mobile"><a href="http://www.iamwire.com/technology/technology-mobile">Mobile</a></li>
</ul>
</li>
<li id="menu-item-148247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148247 motivation"><a href="http://www.iamwire.com/motivation">Motivation</a></li>
<li id="menu-item-146023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146023"><a href="http://www.iamwire.com/tag/guest">Community</a></li>
<li id="menu-item-145947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145947"><a href="http://www.iamwire.com/about-us">About iamwire</a></li>
<li id="menu-item-145948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145948"><a href="http://www.iamwire.com/careers">Careers</a></li>
<li id="menu-item-145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145949"><a href="http://www.iamwire.com/contact-us">Contact Us</a></li>
<li id="menu-item-145950" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-145950"><a href="http://www.iamwire.com/vendors">Advertise</a></li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav>
</div><!--/#page-->


            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.iamwire.com/wp-content/plugins/addthis/css/output.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/comment-reply.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"157517","ajaxurl":"http:\/\/www.iamwire.com\/?yt_ajaxify=1","nonce":"6b9763588e"},"themeVars":{"nonce":"cb532e8886","megaMenu":{"nonce":"4eaf28eebc","ajax":true,"effect":"fadeIn"},"mobileMenuNonce":"686ac619f4","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"c5646e9118"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#tertiary","mystickyside_content_string":"","mystickyside_margin_top_string":"90"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/wp-embed.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<!--wp_footer-->
</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.iamwire.com @ 2017-08-21 13:28:54 by W3 Total Cache -->