<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.iamwire.com/xmlrpc.php">
<title>#Fundingwire: ClearTax Raises $12M from SAIF Partners; Voonik Raises $20M &amp; More</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Fundingwire is your quick summary of notable investments made in the technology space. The firms which have recently raised investment include ClearTax and Voonik"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="ClearTax, SAIF partners, Sequoia, Voonik"/>
<link rel="canonical" href="http://www.iamwire.com/2016/06/cleartax-funding-saif-partners-voonik/138478" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#Fundingwire: ClearTax Raises $12M from SAIF Partners; Voonik Raises $20M &amp; More" />
<meta property="og:description" content="Fundingwire is your quick summary of notable investments made in the technology space. The firms which have recently raised investment include ClearTax and Voonik" />
<meta property="og:url" content="http://www.iamwire.com/2016/06/cleartax-funding-saif-partners-voonik/138478" />
<meta property="og:site_name" content="iamwire" />
<meta property="article:publisher" content="https://www.facebook.com/iamwire" />
<meta property="article:author" content="https://www.facebook.com/loveymaurya" />
<meta property="article:tag" content="ClearTax" />
<meta property="article:tag" content="Diro Labs" />
<meta property="article:tag" content="Fundingwire" />
<meta property="article:tag" content="SAIF Partners" />
<meta property="article:tag" content="Sequoia" />
<meta property="article:tag" content="Unnati helpers" />
<meta property="article:tag" content="Voonik" />
<meta property="article:section" content="Investments" />
<meta property="article:published_time" content="2016-06-17T17:44:34+05:30" />
<meta property="article:modified_time" content="2016-06-18T14:30:58+05:30" />
<meta property="og:updated_time" content="2016-06-18T14:30:58+05:30" />
<meta property="fb:app_id" content="278683132324426" />
<meta property="og:image" content="http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fundingwire is your quick summary of notable investments made in the technology space. The firms which have recently raised investment include ClearTax and Voonik" />
<meta name="twitter:title" content="#Fundingwire: ClearTax Raises $12M from SAIF Partners; Voonik Raises $20M &amp; More" />
<meta name="twitter:site" content="@iamwire" />
<meta name="twitter:image" content="http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11.jpg" />
<meta name="twitter:creator" content="@iamwire" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; Feed" href="http://www.iamwire.com/feed" />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; Comments Feed" href="http://www.iamwire.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; #Fundingwire: ClearTax Raises $12M from SAIF Partners; Voonik Raises $20M &#038; More Comments Feed" href="http://www.iamwire.com/2016/06/cleartax-funding-saif-partners-voonik/138478/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iamwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ultimate-tables-style-css'  href='http://www.iamwire.com/wp-content/plugins/ultimate-tables/css/ultimate-tables.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-datatables-style-css'  href='http://www.iamwire.com/wp-content/plugins/ultimate-tables/css/jquery.dataTables.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/frontend/css/jquery-ui.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/frontend/css/style.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/themes.style.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/font-awesome.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.iamwire.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:400|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://www.iamwire.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/form.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A700%2C400%7CLato%3A700&#038;ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/css/flexslider.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24071752-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/responsive-scrolling-tables/js/responsivescrollingtables.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<link rel='https://api.w.org/' href='http://www.iamwire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iamwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iamwire.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.iamwire.com/?p=138478' />
<link rel="alternate" type="application/json+oembed" href="http://www.iamwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iamwire.com%2F2016%2F06%2Fcleartax-funding-saif-partners-voonik%2F138478" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iamwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iamwire.com%2F2016%2F06%2Fcleartax-funding-saif-partners-voonik%2F138478&#038;format=xml" />
<link rel="shortlink" href="http://www.iamwire.com/138478" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.iamwire.com/?wordfence_logHuman=1&hid=7F8839CB06042B62E591D69C0A75CA12');
</script><style type='text/css' media='screen'>
	body{ font-family:"Roboto", arial, sans-serif;}
	h1{ font-family:"Roboto", arial, sans-serif;}
	h2{ font-family:"Roboto", arial, sans-serif;}
	h3{ font-family:"Roboto", arial, sans-serif;}
	h4{ font-family:"Roboto", arial, sans-serif;}
	h5{ font-family:"Roboto", arial, sans-serif;}
	h6{ font-family:"Roboto", arial, sans-serif;}
	blockquote{ font-family:"Roboto", arial, sans-serif;}
	p{ font-family:"Roboto", arial, sans-serif;}
	li{ font-family:"Roboto", arial, sans-serif;}
	body{ font-family:"Open Sans", arial, sans-serif;}
	h1{ font-family:"Open Sans", arial, sans-serif;}
	h2{ font-family:"Open Sans", arial, sans-serif;}
	h3{ font-family:"Open Sans", arial, sans-serif;}
	h4{ font-family:"Open Sans", arial, sans-serif;}
	h5{ font-family:"Open Sans", arial, sans-serif;}
	h6{ font-family:"Open Sans", arial, sans-serif;}
	blockquote{ font-family:"Open Sans", arial, sans-serif;}
	p{ font-family:"Open Sans", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style id="custom-styles">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</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" />

<!--[if lt IE 9]>
	<script src="http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-138478 single-format-standard unrecognized-browser unrecognized-platform desktop scroll-fix-header modal-search layout-default category-business-investments category-news">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank" class="external" rel="nofollow">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true" class="external" rel="nofollow" target="_blank">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/iamwire/" target="_blank" title="Facebook" class="external" rel="nofollow"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/iamwire" target="_blank" title="Twitter" class="external" rel="nofollow"><i class="fa fa-twitter"></i></a><a href="mailto:&#99;o&#110;&#110;&#101;ct&#64;&#105;&#97;m&#119;i&#114;&#101;.co&#109;" target="_blank" title="Send an Email"><i class="fa fa-envelope"></i></a><a href="http://www.iamwire.com/feed" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline"><li id="menu-item-145914" class="menu-item menu-item-type-custom menu-item-object-custom first-child menu-item-145914"><a href="http://iamwire.com/startups">Sign up</a></li>
<li id="menu-item-145913" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-145913"><a href="http://www.iamwire.com/vendors">Advertise</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="http://www.iamwire.com/" title="iamwire" rel="home"><img alt="iamwire" src="http://www.iamwire.com/wp-content/uploads/2016/12/iamwire_new_white_250-1.png"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-channels" class="menu"><li id="menu-item-150202" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-150202"><a title="Submit a Post" href="http://www.iamwire.com/submit-guest-post">Submit a Post</a></li>
<li id="menu-item-24257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children default-dropdown menu-item-24257 business"><a title="Business" href="http://www.iamwire.com/business"><i class="Business Information, Knowledge and Expertise related to Startups, Ecommerce, Investments in Emerging Technologies Sectors"></i>Business</a>
<ul class="sub-menu">
	<li id="menu-item-111089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111089 business-startups"><a title="Startups" href="http://www.iamwire.com/business/business-startups"><i class="Startups features, news, reviews, competitive analysis, market opportunity"></i>Startups</a></li>
	<li id="menu-item-111090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111090 business-ecommerce"><a title="Ecommerce here" href="http://www.iamwire.com/business/business-ecommerce"><i class="Ecommerce News &#038; Insights, Online Retail, Etail, Online Travel, Online Payments, ecommerce service providers, vendors"></i>Ecommerce</a></li>
	<li id="menu-item-111091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111091 business-investments"><a title="Investments" href="http://www.iamwire.com/business/business-investments"><i class="Breaking news in tech investments, funding, VC, Angels, Market analysis, Business analysis"></i>Investments</a></li>
</ul>
</li>
<li id="menu-item-9989" class="technology menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children default-dropdown menu-item-9989 technology"><a title="Technology" href="http://www.iamwire.com/technology">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-142720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142720"><a title="Artificial Intelligence" href="http://www.iamwire.com/tag/artificial-intelligence">Artificial Intelligence</a></li>
	<li id="menu-item-142721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142721"><a title="Machine Learning" href="http://www.iamwire.com/tag/machine-learning">Machine Learning</a></li>
	<li id="menu-item-142719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142719"><a title="Internet of Things" href="http://www.iamwire.com/tag/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-142722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142722"><a title="Wearable technology" href="http://www.iamwire.com/tag/wearable-technology">Wearable technology</a></li>
	<li id="menu-item-142723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142723"><a title="Virtual Reality" href="http://www.iamwire.com/tag/virtual-reality/">Virtual Reality</a></li>
	<li id="menu-item-142799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142799"><a title="Augmented Reality" href="http://www.iamwire.com/tag/augmented-reality">Augmented Reality</a></li>
	<li id="menu-item-142724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142724"><a title="Big Data" href="http://www.iamwire.com/tag/big-data">Big Data</a></li>
	<li id="menu-item-142725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142725"><a title="3D printing" href="http://www.iamwire.com/tag/3d-printing">3D printing</a></li>
	<li id="menu-item-142726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142726 technology-internet"><a title="Consumer Internet" href="http://www.iamwire.com/technology/technology-internet"><i class="Internet business latest news and insights, Google, Facebook, Linkedin, Yahoo Internet Enterprise"></i>Consumer Internet</a></li>
	<li id="menu-item-142727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142727 technology-mobile"><a title="Mobile" href="http://www.iamwire.com/technology/technology-mobile"><i class="Latest in Mobile Startups, News, Insights, Opportunity and more"></i>Mobile</a></li>
	<li id="menu-item-142728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142728 technology-gadgets"><a title="Gadgets" href="http://www.iamwire.com/technology/technology-gadgets">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-148245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148245 motivation"><a title="Motivation" href="http://www.iamwire.com/motivation">Motivation</a></li>
<li id="menu-item-137895" class="menu-item menu-item-type-custom menu-item-object-custom mega-menu-dropdown mega-menu-dropdown-default menu-item-137895"><a title="Community" href="http://www.iamwire.com/tag/guest">Community Speak</a><div class="full-width-wrapper mega-menu-container">
				<div class="container"></div>
					</div></li>
<li id="menu-item-149402" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-149402"><a title="Starting-Up Modules" href="http://www.iamwire.com/courses">Starting-Up Modules</a></li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
				<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
		
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-7 col-md-push-2 col-lg-7 col-lg-push-2 boundary-column">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-138478" class="post-138478 post type-post status-publish format-standard has-post-thumbnail hentry category-business-investments category-news tag-cleartax tag-diro-labs tag-funding-wire tag-saif-partners tag-sequoia tag-unnati-helpers tag-voonik main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="business-investments" href="http://www.iamwire.com/business/business-investments" title="View all posts in Investments">Investments</a>, <a class="news" href="http://www.iamwire.com/home/news" title="View all posts in News">News</a></strong>
		<h1 class="entry-title  margin-bottom-30">#Fundingwire: ClearTax Raises $12M from SAIF Partners; Voonik Raises $20M &#038; More</h1>
		
		 
				
				<div class="entry-meta margin-bottom-30 hidden-print" style="display:none">
			<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2016-06-17T17:44:34+00:00">06/17/2016</time><time class="updated hidden" datetime="2016-06-18T14:30:58+00:00">06/18/2016</time>			</span>
			<span class="byline">

				<span class="author vcard">
					<a class="url fn n" href="http://www.iamwire.com/author/vipin-maurya" rel="author">
						Vipin Maurya					</a>
				</span>
			</span>			
		</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<!-- AddThis Sharing Buttons above --><p><img class="aligncenter wp-image-138484 size-full" src="http://s32.iamwire.com.s3.amazonaws.com/wp-content/uploads/2016/06/cleartax_test11.jpg" alt="cleartax_test11" width="800" height="533" srcset="http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11.jpg 800w, http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11-300x199.jpg 300w, http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11-320x213.jpg 320w, http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11-200x133.jpg 200w, http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11-460x306.jpg 460w, http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11-370x246.jpg 370w, http://www.iamwire.com/wp-content/uploads/2016/06/cleartax_test11-450x300.jpg 450w" sizes="(max-width: 800px) 100vw, 800px" /><i>Fundingwire is your quick summary of notable investments made in the technology space.The firms which have recently raised investment include ClearTax, Voonik, Diro labs and Unnati Helpers. </i></p>
<h4>ClearTax Raises $12M from SAIF Partners</h4>
<p>Income tax returns e-filing platform <a href="https://cleartax.in/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://cleartax.in/', 'ClearTax']);" target="_blank" class="external" rel="nofollow">ClearTax</a>, run by Defmacro Software Pvt. Ltd, has raised $12 million in Series A funding from SAIF Partners. The latest round of funding comes just after the firm <a href="http://techcircle.vccircle.com/2016/05/26/cleartax-raises-2-mn-in-pre-series-a-funding-from-ff-angel-sequoia-capital/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://techcircle.vccircle.com/2016/05/26/cleartax-raises-2-mn-in-pre-series-a-funding-from-ff-angel-sequoia-capital/', 'raised']);" target="_blank" class="external" rel="nofollow">raised</a> $2 million in a pre-Series A round from PayPal co-founder Peter Thiel.</p>
<p>The funds will be used to launch consumer-focused tax-saving products such as mutual fund investment schemes and equity linked savings schemes as well as for hiring new talent.<a href="https://techcrunch.com/2016/06/17/indias-cleartax-raises-12m-to-expand-into-new-financial-services/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://techcrunch.com/2016/06/17/indias-cleartax-raises-12m-to-expand-into-new-financial-services/', ' Read More']);" target="_blank" class="external" rel="nofollow"> Read More</a></p>
<h4>Voonik Secures $20M from Sequoia, Seedfund and Others</h4>
<p>Fashion marketplace <a href="http://www.voonik.com/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.voonik.com/', 'Voonik']);" target="_blank" class="external" rel="nofollow">Voonik</a> has raised $20 million in a Series B round of funding led by existing investor Sequoia Capital, with participation from Seedfund and a cluster of other investors. The fresh funds will be used to enhance customer experience, strengthen its personalization engine, and to scale up its men’s ecommerce store <a href="http://www.mrvoonik.com/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.mrvoonik.com/', 'Mr Voonik']);"  class="external" rel="nofollow" target="_blank">Mr Voonik</a> and online luxury store <a href="http://www.vilara.com/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.vilara.com/', 'Vilara']);"  class="external" rel="nofollow" target="_blank">Vilara</a>.</p>
<p>The company operates as a full marketplace model without a local inventory or fulfillment centers. It sells unbranded fashion products across categories like ethnic and western wears, lingerie, footware, accessories and jewelry, among others. Currently, Voonik claims to have an annual GMV rate of over $100 million with over 10 Million registered users. <a href="http://www.medianama.com/2016/06/223-voonik-20m-funding-sequoia-seedfund/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://www.medianama.com/2016/06/223-voonik-20m-funding-sequoia-seedfund/', 'Read More']);" target="_blank" class="external" rel="nofollow">Read More</a></p>
<h4>Info Edge backs Diro Labs, Unnati Helpers</h4>
<p><span style="font-weight: 400;">Info Edge (India) Ltd has invested in contacts management venture <a href="http://dirolabs.com/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://dirolabs.com/', 'Diro Labs']);" target="_blank" class="external" rel="nofollow">Diro Labs</a> and housekeeping services provider <a href="https://www.unnatihelpers.com/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.unnatihelpers.com/', 'Unnati Helpers']);" target="_blank" class="external" rel="nofollow">Unnati Helpers</a>. The company has purchased an 11.5% stake in Diro Labs for Rs 3 crore (about $450,000) and a 28.5% stake in Unnati Helpers for Rs 4 crore.</span></p>
<p><span style="font-weight: 400;">Diro Labs, run by Vcare Technologies Pvt. Ltd, allows users to make groups of contacts, back them up on cloud, and connect contacts with social media. Unnati Helpers, run by Unnati Online Pvt. Ltd, provides housekeeping services providers for households and businesses. <a href="http://techcircle.vccircle.com/2016/06/15/naukri-parent-info-edge-backs-diro-labs-unnati-helpers/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://techcircle.vccircle.com/2016/06/15/naukri-parent-info-edge-backs-diro-labs-unnati-helpers/', 'Read More']);" target="_blank" class="external" rel="nofollow">Read More</a></span></p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d6611dd5df77333c113456cf4ef5add9","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"light","position":"left","numPreferredServices":6,"mobile":false},"sharedock":{"counts":false,"position":"bottom","numPreferredServices":5}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-d6611dd5df77333c113456cf4ef5add9 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below --><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><div align="left" style="background-color:#fafafa; border:1px solid; border-color:#e5e6e9; border-radius:3px; font-size:18px; padding:15px;">Share your experiences, opinions or solutions: <a href="http://www.iamwire.com/submit-guest-post?utm_source=post_footer&utm_campaign=Jan_2_2017&utm_medium=native" >Submit a Post</a>.</div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="http://www.iamwire.com/tag/cleartax" rel="tag">ClearTax</a><a href="http://www.iamwire.com/tag/diro-labs" rel="tag">Diro Labs</a><a href="http://www.iamwire.com/tag/funding-wire" rel="tag">Fundingwire</a><a href="http://www.iamwire.com/tag/saif-partners" rel="tag">SAIF Partners</a><a href="http://www.iamwire.com/tag/sequoia" rel="tag">Sequoia</a><a href="http://www.iamwire.com/tag/unnati-helpers" rel="tag">Unnati helpers</a><a href="http://www.iamwire.com/tag/voonik" rel="tag">Voonik</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
	<div class="gray-icon clearfix"><span class="post-meta-info byline"><span class="author vcard"><a class="url fn n" href="http://www.iamwire.com/author/vipin-maurya"> Vipin Maurya</a></span></span><span class="post-meta-info posted-on"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2016-06-17T17:44:34+00:00">06/17/2016</time><time class="updated hidden" datetime="2016-06-18T14:30:58+00:00">06/18/2016</time></span></div>	</script>
	<!-- /noptimize -->
	
</article><!-- #post-138478## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="http://www.iamwire.com/author/vipin-maurya" class="alignleft gravatar"></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">By <a href="http://www.iamwire.com/author/vipin-maurya"><strong>Vipin Maurya</strong></a></h3>
    
        <p>Vipin was a Technology Analyst at iamwire. He reviewed tech startups dealing with IOT, Artificial Intelligence, Hardware, or anything that innovates technology.</p>
        <p>View all articles by <strong class="primary-2-secondary"><a href="http://www.iamwire.com/author/vipin-maurya" title="Posts by Vipin Maurya" rel="author">Vipin Maurya</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="http://www.iamwire.com/2016/06/10-interesting-sales-ideas-from-hubspots-chief-revenue-officer/138499" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">10 Interesting Sales Ideas From Hubspot&#8217;s Chief Revenue Officer</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="http://www.iamwire.com/2016/06/7-qualities-youll-never-see-in-millionaire-entrepreneurs/138513" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">7 Qualities You’ll Never See in Millionaire Entrepreneurs</span></a></div>	
			
		</nav><!-- #nav-below -->
		
	<div id="comments" class="comments-area hidden-print">

	
			<h3 class="comments-title pull-left">
			One comment		</h3>
		
		<p class="write-comment-link pull-right"><a href="#respond"><i class="fa fa-pencil"></i> Leave a reply &rarr;</a></p>
		
		<div class="clearfix"></div>
		
		
		<ol class="comment-list">
				
		<li id="comment-25658" class="comment even thread-even depth-1">
			<span class="comment-number">1</span>			
			<article id="div-comment-25658" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<cite class="fn"><a href='https://www.madheswaransilkshop.com/' rel="external nofollow" class="url external" target="_blank">kanchipuram sarees</a></cite>					</div><!-- .comment-author -->
	
					<div class="comment-metadata">
						<a href="http://www.iamwire.com/2016/06/cleartax-funding-saif-partners-voonik/138478#comment-25658">
							<time datetime="2017-04-02T14:53:10+00:00">
								Apr 2, 2017 at 2:53 pm							</time>
						</a>
						
					</div><!-- .comment-metadata -->
	
									</footer><!-- .comment-meta -->
				
					
				<div class="comment-content">
					<p>Kanchipuram Sarees<br />
<a href="https://www.madheswaransilkshop.com" onclick="_gaq.push(['_trackEvent', 'outbound-comment', 'https://www.madheswaransilkshop.com', 'https://www.madheswaransilkshop.com']);" rel="nofollow" class="external" target="_blank">https://www.madheswaransilkshop.com</a></p>
				</div><!-- .comment-content -->
	
				<div class="comment-reply-edit">
					<a rel='nofollow' class='comment-reply-link' href='http://www.iamwire.com/2016/06/cleartax-funding-saif-partners-voonik/138478?replytocom=25658#respond' onclick='return addComment.moveForm( "div-comment-25658", "25658", "respond", "138478" )' aria-label='Reply to kanchipuram sarees'><i class="fa fa-reply"></i> Reply</a>				</div><!-- .reply -->
				
				
			</article><!-- .comment-body -->
	
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/06/cleartax-funding-saif-partners-voonik/138478#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.iamwire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row"><p class="comment-notes col-xs-12">Your email address will not be published. Required fields are marked <span class="required">*</span></p><div class="clearfix"></div><p class="comment-form-comment col-xs-12"><label for="comment">Comment <span class="required">*</span></label> <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author col-md-4 col-sm-4"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email col-md-4 col-sm-4"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url col-md-4 col-sm-4"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='138478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26b9184c2e" /></p><div class="g-recaptcha" data-sitekey="6LeMMQcTAAAAAP3KxJHK_-VsBTtCtu9ifVqUUWRR" data-theme="light"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-6 col-md-3 col-md-push-2 col-lg-3 col-lg-push-2" role="complementary">
	
				
		<aside id="text-73" class="widget widget_text"><h3 class="widget-title">Welcome to iamwire</h3>			<div class="textwidget"><p style="font-size:14px!important;">iamwire stands for Internet & Mobile Wire. It brings together know-how in Business, Technology and Self-Management for entrepreneurs and professionals. </p>

</div>
		</aside><aside id="yt-mailchimp-subscription-form-widget-2" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Join Our Mailing List</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="b256b4027a">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside><aside id="yt-posts-with-thumnail-widget-14" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Motivation</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Motivation&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;13587&quot;,&quot;tags&quot;:&quot;&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="149259" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/02/2-mental-shifts-highly-successful-people-make/149259" rel="bookmark" title="The 2 Mental Shifts Highly Successful People Make" class="post-title">
												The 2 Mental Shifts Highly Successful People Make					</a>
								
									</li>
			<li data-id="146968" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/01/state-mind-one-priceless-assets/146968" rel="bookmark" title="Your State of Mind is One of Your Most Priceless Assets" class="post-title">
												Your State of Mind is One of Your Most Priceless Assets					</a>
								
									</li>
			<li data-id="150501" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/11-things-need-give-want-happy-successful/150501" rel="bookmark" title="11 Things You Need to Give Up If You Want to Be Happy and Successful" class="post-title">
												11 Things You Need to Give Up If You Want to Be Happy and Successful					</a>
								
									</li>
			<li data-id="148072" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/01/end-technology-distraction/148072" rel="bookmark" title="How to End Technology Distraction" class="post-title">
												How to End Technology Distraction					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-15" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Technology</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Technology&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_60days&quot;,&quot;category&quot;:&quot;1363&quot;,&quot;tags&quot;:&quot;5741,7618,1427,2592&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="148689" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/02/career-in-big-data/148689" rel="bookmark" title="Thinking About a Career in Big Data? Here’s What You’ll Need to Know" class="post-title">
												Thinking About a Career in Big Data? Here’s What You’ll Need to Know					</a>
								
									</li>
			<li data-id="149642" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/how-artificial-intelligence-will-become-a-game-changer-in-your-marketing-strategy/149642" rel="bookmark" title="How Artificial Intelligence Will Become a Game-Changer in your Marketing Strategy" class="post-title">
												How Artificial Intelligence Will Become a Game-Changer in your Marketing Strategy					</a>
								
									</li>
			<li data-id="149522" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/6-areas-ai-machine-learning-watch-closely/149522" rel="bookmark" title="6 Areas of AI and Machine Learning to Watch Closely" class="post-title">
												6 Areas of AI and Machine Learning to Watch Closely					</a>
								
									</li>
			<li data-id="148373" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/02/10-interesting-innovations-technology-making-possible/148373" rel="bookmark" title="10 Interesting Innovations Technology is Making Possible" class="post-title">
												10 Interesting Innovations Technology is Making Possible					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-12" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Startups</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Startups&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;1139&quot;,&quot;tags&quot;:&quot;&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;q2w3_fixed_widget&quot;:false,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="148590" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/02/key-business-skills-freshers/148590" rel="bookmark" title="Basic Skills Freshers Need to Learn For A Better Starting Job" class="post-title">
												Basic Skills Freshers Need to Learn For A Better Starting Job					</a>
								
									</li>
			<li data-id="147489" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/01/entrepreneurs-built-empire-worth-millions/147489" rel="bookmark" title="How These Entrepreneurs Built Empires Worth Millions" class="post-title">
												How These Entrepreneurs Built Empires Worth Millions					</a>
								
									</li>
			<li data-id="149661" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/product-development-in-india/149661" rel="bookmark" title="Product Development Tips For Young Indian Entrepreneurs" class="post-title">
												Product Development Tips For Young Indian Entrepreneurs					</a>
								
									</li>
			<li data-id="148468" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/02/sme-growth-financing-solutions/148468" rel="bookmark" title="How We Are Nurturing SME Growth Through Financing Solutions" class="post-title">
												How We Are Nurturing SME Growth Through Financing Solutions					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-13" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Community</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Community&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_30days&quot;,&quot;category&quot;:&quot;&quot;,&quot;tags&quot;:&quot;10488,5693&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;q2w3_fixed_widget&quot;:false,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="149802" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/how-to-manage-startup-during-economy-crisis/149802" rel="bookmark" title="Managing Startup During Financial Crisis" class="post-title">
												Managing Startup During Financial Crisis					</a>
								
									</li>
			<li data-id="149666" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/let-data-marketing-enjoy-benefits/149666" rel="bookmark" title="Let Data Do the Marketing and Enjoy the Benefits" class="post-title">
												Let Data Do the Marketing and Enjoy the Benefits					</a>
								
									</li>
			<li data-id="149533" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/b2b-startups-big-data-growth/149533" rel="bookmark" title="How B2B Startups Should Use Big Data for Growth" class="post-title">
												How B2B Startups Should Use Big Data for Growth					</a>
								
									</li>
			<li data-id="149914" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/challenges-startup-founder/149914" rel="bookmark" title="8 Challenges Every Startup Founder Faces" class="post-title">
												8 Challenges Every Startup Founder Faces					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-mailchimp-subscription-form-widget-3" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Subscribe Newsletters</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="b256b4027a">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside><aside id="yt-adsfull-widget-2" class="widget yt-adsfull-widget yt-widget"><h3 class="widget-title">Advertisements</h3><div class="yt-ads-spacefull-content"><a href="#" target="_blank"><img src="http://placehold.it/300x250"></a></div></aside>		
				
	</div><!-- #secondary -->
	
		
		
	<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-md-pull-10 col-lg-2 col-lg-pull-10" role="complementary">
	
				
		<aside id="text-75" class="widget widget_text"><h3 class="widget-title">Community</h3>			<div class="textwidget"><div style="font-size:14px; float:left!important;">
<a href="http://www.iamwire.com/submit-guest-post"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Submit a Post</a><br />
<a href="http://www.iamwire.com/tag/startup-review"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Startup Stories</a><br />
<a href="http://www.iamwire.com/tag/guest"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Community Speak</a><br />
<a href="http://iamwire.com/startups/"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Submit Startup</a><br />
<a href="http://www.iamwire.com/tag/event" ><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Events</a><br />
</div>
</div>
		</aside><aside id="search-6" class="widget widget_search"><h3 class="widget-title">Search iamwire</h3>

<form role="search" method="get" class="search-form" action="http://www.iamwire.com/">
	
		
		<label class="screen-reader-text">Search for:</label>
		<input type="search" class="search-field form-control" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	
	<input type="submit" class="search-submit btn btn-primary" value="Search">	
	</form>

</aside><aside id="text-74" class="widget widget_text"><h3 class="widget-title">More Topics</h3>			<div class="textwidget"><div style="font-size:14px; float:left!important;">
<a href="http://www.iamwire.com/tag/startup-strategy" style="Font-size:14px;"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Startup Strategy</a><br />
<a href="http://www.iamwire.com/tag/fundraising-strategy" style="Font-size:14px;"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Fundraising Strategy</a><br />
<a href="http://www.iamwire.com/tag/sales"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Sales Strategy</a><br />
<a href="http://www.iamwire.com/tag/digital-marketing"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Digital Marketing</a><br />
<a href="http://www.iamwire.com/tag/product-development"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Product Dev</a><br />
<a href="http://www.iamwire.com/tag/artificial-intelligence"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Artificial Intelligence</a><br />
<a href="http://www.iamwire.com/tag/internet-of-things"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Internet of Things</a><br />
<a href="http://www.iamwire.com/tag/video"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Video Tutorials</a><br />
<a href="http://www.iamwire.com/motivation" ><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Motivation</a><br />
<a href="http://www.iamwire.com/courses"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Starting-up Modules</a><br />
</div></div>
		</aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="widget_sp_image-2" class="widget widget_sp_image"><img width="240" height="119" alt="" class="attachment-240x119 aligncenter" style="max-width: 100%;" src="http://www.iamwire.com/wp-content/uploads/2016/12/iamwire_white_300.png" /></aside></div><div class="col-sm-3 even footer-col-2"><aside id="text-70" class="widget widget_text"><h3 class="widget-title">Work With Us</h3>			<div class="textwidget"><a href="http://www.iamwire.com/about-us" style="color:#fff;font-size: medium;">About iamwire</a><br />
<a href="http://www.iamwire.com/careers" style="color:#fff;font-size: medium;">Careers</a><br />
<a href="http://www.iamwire.com/contact-us" style="color:#fff;font-size: medium;">Contact Us</a><br /><a href="http://www.iamwire.com/privacy-policy" style="color:#fff;font-size: medium;">Privacy Policy</a><br /><a href="http://www.iamwire.com/Disclaimer" style="color:#fff;font-size: medium;">Disclaimer</a></div>
		</aside></div><div class="col-sm-3 odd footer-col-3"><aside id="text-72" class="widget widget_text"><h3 class="widget-title">Services</h3>			<div class="textwidget"><a href="http://www.iamwire.com/vendors" style="color:#fff;font-size: medium;">Advertise</a><br /><a href="http://www.iamwire.com/startups" style="color:#fff;font-size: medium;">Get Reviewed</a><br /><a href="http://www.iamwire.com/startups/teamup" style="color:#fff;font-size: medium;">Teamup</a><br /><a href="http://www.iamwire.com/startups/teamup.mentors" style="color:#fff;font-size: medium;">Mentor Connect</a><br />
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeV7eTBgZ4VWMRfjgk38b1326Yy0W2oIdRnp6B36UnQf0qmaA/viewform?c=0&w=1" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://docs.google.com/forms/d/e/1FAIpQLSeV7eTBgZ4VWMRfjgk38b1326Yy0W2oIdRnp6B36UnQf0qmaA/viewform?c=0&amp;w=1', 'Feedback']);" target="_blank" style="color:#fff;font-size: medium;">Feedback</a></div>
		</aside></div><div class="col-sm-3 even footer-col-4"><aside id="yt-mailchimp-subscription-form-widget-4" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Subscribe</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="b256b4027a">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left"><p style="font-size:12px;">&copy; 2017 <a href="http://iamwire.com" title="iamwire-Digital Incubator for Technology Entrepreneurs and Innovations">Growthword Digital Private Limited</a>. All Rights Reserved.</p></div><div class="pull-right text-right"><p style="font-size:12px;"><a href="#masthead" class="back-to-top">Back to top</a></p></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/iamwire/" target="_blank" title="Facebook" class="external" rel="nofollow"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/iamwire" target="_blank" title="Twitter" class="external" rel="nofollow"><i class="fa fa-twitter"></i></a><a href="mailto:&#99;&#111;n&#110;&#101;&#99;&#116;&#64;&#105;&#97;&#109;w&#105;r&#101;&#46;&#99;o&#109;" target="_blank" title="Send an Email"><i class="fa fa-envelope"></i></a><a href="http://www.iamwire.com/feed" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a></div><ul id="mobile-main-menu" class="menu"><li id="menu-item-145927" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-145927"><a href="http://www.iamwire.com/submit-guest-post">Write a Story</a></li>
<li id="menu-item-145929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145929"><a href="http://iamwire.com/startups">Sign up</a></li>
<li id="menu-item-145937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145937 news"><a href="http://www.iamwire.com/home/news">News</a></li>
<li id="menu-item-145930" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-145930 business"><a href="http://www.iamwire.com/business">Business<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145932 business-startups"><a href="http://www.iamwire.com/business/business-startups">Startups</a></li>
	<li id="menu-item-145933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145933 business-ecommerce"><a href="http://www.iamwire.com/business/business-ecommerce">Ecommerce</a></li>
	<li id="menu-item-145931" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145931 business-investments"><a href="http://www.iamwire.com/business/business-investments">Investments</a></li>
</ul>
</li>
<li id="menu-item-145934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145934 technology"><a href="http://www.iamwire.com/technology">Technology<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145938"><a href="http://www.iamwire.com/tag/artificial-intelligence">Artificial Intelligence</a></li>
	<li id="menu-item-145939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145939"><a href="http://www.iamwire.com/tag/machine-learning">Machine Learning</a></li>
	<li id="menu-item-145940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145940"><a href="http://www.iamwire.com/tag/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-145941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145941"><a href="http://www.iamwire.com/tag/wearable-technology">Wearable Technology</a></li>
	<li id="menu-item-145942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145942"><a href="http://www.iamwire.com/tag/virtual-reality">Virtual Reality</a></li>
	<li id="menu-item-145943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145943"><a href="http://www.iamwire.com/tag/augmented-reality">Augmented Reality</a></li>
	<li id="menu-item-145944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145944"><a href="http://www.iamwire.com/tag/big-data">Big Data</a></li>
	<li id="menu-item-145945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145945"><a href="http://www.iamwire.com/tag/3d-printing">3D Priniting</a></li>
	<li id="menu-item-145935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145935 technology-internet"><a href="http://www.iamwire.com/technology/technology-internet">Internet</a></li>
	<li id="menu-item-145936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145936 technology-mobile"><a href="http://www.iamwire.com/technology/technology-mobile">Mobile</a></li>
</ul>
</li>
<li id="menu-item-146023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146023"><a href="http://www.iamwire.com/tag/guest">Community Speak</a></li>
<li id="menu-item-148247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148247 motivation"><a href="http://www.iamwire.com/motivation">Motivation</a></li>
<li id="menu-item-145946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145946"><a href="http://iamwire.com/courses">Startup Lessons<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145959"><a href="http://www.iamwire.com/how-to-start-a-startup">How To Start A Startup</a></li>
	<li id="menu-item-145958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145958"><a href="http://www.iamwire.com/how-to-start-hardware-startup">How To Start A Hardware Startup</a></li>
	<li id="menu-item-145954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145954"><a href="http://www.iamwire.com/how-to-build-great-startup-team">How To Build A Great Startup Team</a></li>
	<li id="menu-item-145951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145951"><a href="http://www.iamwire.com/how-to-acquire-users-cost">How To Acquire Users At Low Cost</a></li>
	<li id="menu-item-145952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145952"><a href="http://www.iamwire.com/how-to-attain-profitability">How to Attain Profitability</a></li>
	<li id="menu-item-145957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145957"><a href="http://www.iamwire.com/how-to-scale-up-startup">How To Scale-Up Your Startup</a></li>
	<li id="menu-item-145956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145956"><a href="http://www.iamwire.com/how-to-raise-funding">How to Raise Funding</a></li>
	<li id="menu-item-145955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145955"><a href="http://www.iamwire.com/how-to-get-right-valuation">How To Get The Right Valuation</a></li>
	<li id="menu-item-145953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145953"><a href="http://www.iamwire.com/how-to-build-great-startup-culture">How To Build A Great Startup Culture</a></li>
</ul>
</li>
<li id="menu-item-145947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145947"><a href="http://www.iamwire.com/about-us">About iamwire</a></li>
<li id="menu-item-145948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145948"><a href="http://www.iamwire.com/careers">Careers</a></li>
<li id="menu-item-145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145949"><a href="http://www.iamwire.com/contact-us">Contact Us</a></li>
<li id="menu-item-145950" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-145950"><a href="http://www.iamwire.com/vendors">Advertise</a></li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="http://www.iamwire.com/">

				<h3 class="site-modal-heading">Search the site</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Search for:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Search">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.iamwire.com/wp-content/plugins/addthis/css/output.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/comment-reply.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"138478","ajaxurl":"http:\/\/www.iamwire.com\/?yt_ajaxify=1","nonce":"3456947066"},"themeVars":{"nonce":"ac869828c0","megaMenu":{"nonce":"7329737a7f","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"e6631efccf","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"b5d121aa2b"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#tertiary","mystickyside_content_string":"","mystickyside_margin_top_string":"90"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/wp-embed.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<!--wp_footer-->
</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.iamwire.com @ 2017-04-02 15:27:11 by W3 Total Cache -->