<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.iamwire.com/xmlrpc.php">
<title>What Does your Company Lose Without Time Tracking Software?</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Check what makes your company lose money and time, and how can eliminate those problems with the help of time tracking."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="time tracking software, guest post, what company loses without time tracking, time is money, time tracking tool, app for time tracking, apps for managing time, companies time tracking software,"/>
<link rel="canonical" href="http://www.iamwire.com/2015/08/company-lose-time-tracking-software/119673" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What Does your Company Lose Without Time Tracking Software?" />
<meta property="og:description" content="Check what makes your company lose money and time, and how can eliminate those problems with the help of time tracking." />
<meta property="og:url" content="http://www.iamwire.com/2015/08/company-lose-time-tracking-software/119673" />
<meta property="og:site_name" content="iamwire" />
<meta property="article:publisher" content="https://www.facebook.com/iamwire" />
<meta property="article:tag" content="Community" />
<meta property="article:tag" content="Time Tracking Software" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2015-08-10T13:42:47+05:30" />
<meta property="article:modified_time" content="2015-08-10T15:19:16+05:30" />
<meta property="og:updated_time" content="2015-08-10T15:19:16+05:30" />
<meta property="fb:app_id" content="278683132324426" />
<meta property="og:image" content="http://www.iamwire.com/wp-content/uploads/2015/07/time-tracker2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="530" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Check what makes your company lose money and time, and how can eliminate those problems with the help of time tracking." />
<meta name="twitter:title" content="What Does your Company Lose Without Time Tracking Software?" />
<meta name="twitter:site" content="@iamwire" />
<meta name="twitter:image" content="http://www.iamwire.com/wp-content/uploads/2015/07/time-tracker2.jpg" />
<meta name="twitter:creator" content="@iamwire" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; Feed" href="http://www.iamwire.com/feed" />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; Comments Feed" href="http://www.iamwire.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; What Does your Company Lose Without Time Tracking Software? Comments Feed" href="http://www.iamwire.com/2015/08/company-lose-time-tracking-software/119673/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iamwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9449beb871aabb716835bbfb214c4ba3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ultimate-tables-style-css'  href='http://www.iamwire.com/wp-content/plugins/ultimate-tables/css/ultimate-tables.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-datatables-style-css'  href='http://www.iamwire.com/wp-content/plugins/ultimate-tables/css/jquery.dataTables.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/frontend/css/jquery-ui.min.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/frontend/css/style.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/themes.style.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/font-awesome.min.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.iamwire.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:400|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://www.iamwire.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/form.min.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A700%2C400%7CLato%3A700&#038;ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/style.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/css/flexslider.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24071752-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/jquery.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/responsive-scrolling-tables/js/responsivescrollingtables.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<link rel='https://api.w.org/' href='http://www.iamwire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iamwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iamwire.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.iamwire.com/?p=119673' />
<link rel="alternate" type="application/json+oembed" href="http://www.iamwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iamwire.com%2F2015%2F08%2Fcompany-lose-time-tracking-software%2F119673" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iamwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iamwire.com%2F2015%2F08%2Fcompany-lose-time-tracking-software%2F119673&#038;format=xml" />
<link rel="shortlink" href="http://www.iamwire.com/119673" /><style type='text/css' media='screen'>
	body{ font-family:"Roboto", arial, sans-serif;}
	h1{ font-family:"Roboto", arial, sans-serif;}
	h2{ font-family:"Roboto", arial, sans-serif;}
	h3{ font-family:"Roboto", arial, sans-serif;}
	h4{ font-family:"Roboto", arial, sans-serif;}
	h5{ font-family:"Roboto", arial, sans-serif;}
	h6{ font-family:"Roboto", arial, sans-serif;}
	blockquote{ font-family:"Roboto", arial, sans-serif;}
	p{ font-family:"Roboto", arial, sans-serif;}
	li{ font-family:"Roboto", arial, sans-serif;}
	body{ font-family:"Open Sans", arial, sans-serif;}
	h1{ font-family:"Open Sans", arial, sans-serif;}
	h2{ font-family:"Open Sans", arial, sans-serif;}
	h3{ font-family:"Open Sans", arial, sans-serif;}
	h4{ font-family:"Open Sans", arial, sans-serif;}
	h5{ font-family:"Open Sans", arial, sans-serif;}
	h6{ font-family:"Open Sans", arial, sans-serif;}
	blockquote{ font-family:"Open Sans", arial, sans-serif;}
	p{ font-family:"Open Sans", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style id="custom-styles">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</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.iamwire.com/?wordfence_logHuman=1&hid=20D7FF1317F2A9A04C54D5CFDA1432EC');
</script><link rel="icon" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" />

<!--[if lt IE 9]>
	<script src="http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-119673 single-format-standard unrecognized-browser unrecognized-platform desktop scroll-fix-header modal-search layout-default category-technology">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank" class="external" rel="nofollow">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true" class="external" rel="nofollow" target="_blank">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/iamwire/" target="_blank" title="Facebook" class="external" rel="nofollow"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/iamwire" target="_blank" title="Twitter" class="external" rel="nofollow"><i class="fa fa-twitter"></i></a><a href="mailto:&#99;&#111;&#110;n&#101;c&#116;&#64;ia&#109;&#119;ir&#101;.c&#111;m" target="_blank" title="Send an Email"><i class="fa fa-envelope"></i></a><a href="http://www.iamwire.com/feed" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline"><li id="menu-item-145912" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-145912"><a href="http://www.iamwire.com/submit-guest-post">Write a Story</a></li>
<li id="menu-item-145914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145914"><a href="http://iamwire.com/startups">Sign up</a></li>
<li id="menu-item-145913" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-145913"><a href="http://www.iamwire.com/vendors">Advertise</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="http://www.iamwire.com/" title="iamwire" rel="home"><img alt="iamwire" src="http://www.iamwire.com/wp-content/uploads/2016/12/iamwire_new_white_250-1.png"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-channels" class="menu"><li id="menu-item-24257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children first-child default-dropdown menu-item-24257 business"><a title="Business" href="http://www.iamwire.com/business"><i class="Business Information, Knowledge and Expertise related to Startups, Ecommerce, Investments in Emerging Technologies Sectors"></i>Business</a>
<ul class="sub-menu">
	<li id="menu-item-111089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111089 business-startups"><a title="Startups" href="http://www.iamwire.com/business/business-startups"><i class="Startups features, news, reviews, competitive analysis, market opportunity"></i>Startups</a></li>
	<li id="menu-item-111090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111090 business-ecommerce"><a title="Ecommerce here" href="http://www.iamwire.com/business/business-ecommerce"><i class="Ecommerce News &#038; Insights, Online Retail, Etail, Online Travel, Online Payments, ecommerce service providers, vendors"></i>Ecommerce</a></li>
	<li id="menu-item-111091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111091 business-investments"><a title="Investments" href="http://www.iamwire.com/business/business-investments"><i class="Breaking news in tech investments, funding, VC, Angels, Market analysis, Business analysis"></i>Investments</a></li>
</ul>
</li>
<li id="menu-item-9989" class="technology menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children default-dropdown menu-item-9989 technology"><a title="Technology" href="http://www.iamwire.com/technology">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-142720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142720"><a title="Artificial Intelligence" href="http://www.iamwire.com/tag/artificial-intelligence">Artificial Intelligence</a></li>
	<li id="menu-item-142721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142721"><a title="Machine Learning" href="http://www.iamwire.com/tag/machine-learning">Machine Learning</a></li>
	<li id="menu-item-142719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142719"><a title="Internet of Things" href="http://www.iamwire.com/tag/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-142722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142722"><a title="Wearable technology" href="http://www.iamwire.com/tag/wearable-technology">Wearable technology</a></li>
	<li id="menu-item-142723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142723"><a title="Virtual Reality" href="http://www.iamwire.com/tag/virtual-reality/">Virtual Reality</a></li>
	<li id="menu-item-142799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142799"><a title="Augmented Reality" href="http://www.iamwire.com/tag/augmented-reality">Augmented Reality</a></li>
	<li id="menu-item-142724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142724"><a title="Big Data" href="http://www.iamwire.com/tag/big-data">Big Data</a></li>
	<li id="menu-item-142725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142725"><a title="3D printing" href="http://www.iamwire.com/tag/3d-printing">3D printing</a></li>
	<li id="menu-item-142726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142726 technology-internet"><a title="Consumer Internet" href="http://www.iamwire.com/technology/technology-internet"><i class="Internet business latest news and insights, Google, Facebook, Linkedin, Yahoo Internet Enterprise"></i>Consumer Internet</a></li>
	<li id="menu-item-142727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142727 technology-mobile"><a title="Mobile" href="http://www.iamwire.com/technology/technology-mobile"><i class="Latest in Mobile Startups, News, Insights, Opportunity and more"></i>Mobile</a></li>
	<li id="menu-item-142728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142728 technology-gadgets"><a title="Gadgets" href="http://www.iamwire.com/technology/technology-gadgets">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-137895" class="menu-item menu-item-type-custom menu-item-object-custom mega-menu-dropdown mega-menu-dropdown-default menu-item-137895"><a title="Community" href="http://www.iamwire.com/tag/guest">Community</a><div class="full-width-wrapper mega-menu-container">
				<div class="container"></div>
					</div></li>
<li id="menu-item-148245" class="menu-item menu-item-type-taxonomy menu-item-object-category last-child menu-item-148245 motivation"><a title="Motivation" href="http://www.iamwire.com/motivation">Motivation</a></li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
				<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
		
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-7 col-md-push-2 col-lg-7 col-lg-push-2 boundary-column">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-119673" class="post-119673 post type-post status-publish format-standard has-post-thumbnail hentry category-technology tag-guest tag-time-tracking-software main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="technology" href="http://www.iamwire.com/technology" title="View all posts in Technology">Technology</a></strong>
		<h1 class="entry-title  margin-bottom-30">What Does your Company Lose Without Time Tracking Software?</h1>
		
		 
				
				<div class="entry-meta margin-bottom-30 hidden-print" style="display:none">
			<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2015-08-10T13:42:47+00:00">08/10/2015</time><time class="updated hidden" datetime="2015-08-10T15:19:16+00:00">08/10/2015</time>			</span>
			<span class="byline">

				<span class="author vcard">
					<a class="url fn n" href="http://www.iamwire.com/author/nastya-savelyeva" rel="author">
						Nastya Savelyeva					</a>
				</span>
			</span>			
		</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<!-- AddThis Sharing Buttons above --><div id="attachment_120865" style="width: 810px" class="wp-caption aligncenter"><img class="size-full wp-image-120865" src="http://s32.iamwire.com.s3.amazonaws.com/wp-content/uploads/2015/08/time-tracker2.jpg" alt="Image Source" width="800" height="530" /><p class="wp-caption-text"><a href="https://www.getapp.com/blog/five-apps-to-track-time-at-work/" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'https://www.getapp.com/blog/five-apps-to-track-time-at-work/', 'Image Source']);" target="_blank" class="external" rel="nofollow">Image Source</a></p></div>
<p><em><span style="color: #333333;">Author: Nastya Savelyeva, Marketing Manager,<span style="color: #333333;"> Yaware (Based: California, USA)<br />
</span></span></em></p>
<p>Time is the important asset of every company because it often equals earned or lost money. Everybody wants to their profits, right? Check what makes your company lose money and time, and how we can eliminate those problems with the help of time tracking.</p>
<p>What makes your company lose money and time?</p>
<p><strong>1)</strong> <strong>Paperwork</strong><br />
Since the dawn of time companies have been tracking employee time and attendance using timesheets or punch cards. Years have passed and time and attendance tracking has changed significantly.</p>
<p>Paper timesheets and punch cards are inefficient for two reasons:</p>
<p><strong>A.</strong> They create a lot of work for HR managers, because someone has to enter the data into the computer;</p>
<p><strong>B.</strong> Timesheets and punch cards are easy to trick.</p>
<p>With paper timesheets, you create an additional headache for your HR manager and a room for time theft.<br />
With time tracking software, all data is collected automatically. The information about employees’ time and attendance is already stored on the computer, which allows to access it at any time, makes it easier to analyze, approve and share.</p>
<p><strong>2)</strong> <strong>No accurate data about employee performance</strong></p>
<p>How can you increase workplace productivity? Who hasn’t asked this question before?</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="http://www.iamwire.com/2017/01/can-expect-fintech-sector-2017/147554" target="_blank" rel="nofollow" class="ud15c41afed46e3103a3fa79dab3587d7"><!-- INLINE RELATED POSTS 1/2 //--><style> .ud15c41afed46e3103a3fa79dab3587d7 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #7F8C8D!important; text-decoration:none; } .ud15c41afed46e3103a3fa79dab3587d7:active, .ud15c41afed46e3103a3fa79dab3587d7:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud15c41afed46e3103a3fa79dab3587d7 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud15c41afed46e3103a3fa79dab3587d7 .ctaText { font-weight:bold; color:#7F8C8D; text-decoration:none; font-size: 16px; } .ud15c41afed46e3103a3fa79dab3587d7 .postTitle { color:#34495E; font-weight: bold!important; font-size: 16px; } .ud15c41afed46e3103a3fa79dab3587d7:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Similar Read:</span>&nbsp; <span class="postTitle">What Can We Expect from FinTech Sector in 2017?</span></div></a></div><p>But you can’t increase productivity if you don’t have accurate data about it. The chances are that employees spend a part of their time on social media. Because of that they have to stay up late to finish the work, and there’s a risk for the whole not to meet the deadline.</p>
<p>A time tracking tool allows a company to measure employee productivity simply by dividing all websites and applications that they use during the day into:</p>
<ul>
<li>productive (used every day for job responsibilities)</li>
<li>unproductive (distracting)</li>
<li>neutral (used occasionally)</li>
</ul>
<p>So, you have a full list of used resources and their productivity status. Using this data a manager can easily determine what interferes employee productivity and what powers it.</p>
<p><strong>3)</strong> <strong>Waste of money because of unutilized software</strong></p>
<p>Even though there are tons of free apps for businesses, sometimes they just don’t satisfy companies’ needs. Free plans, often miss the important features that paid plans offer.</p>
<p>However, your company might be losing money because of unused software without you suspecting it. What a time tracking software does for you, is it provides a detailed report on which software each employee uses and how often. When looking through the reports, enter the name of the application into the search line, and see if the employee uses it at all.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="http://www.iamwire.com/2017/01/will-2017-reboot-year-k-12-education/147731" target="_blank" rel="nofollow" class="u2d83d9825d89a7ef4fa2559e21e3ea10"><!-- INLINE RELATED POSTS 2/2 //--><style> .u2d83d9825d89a7ef4fa2559e21e3ea10 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #7F8C8D!important; text-decoration:none; } .u2d83d9825d89a7ef4fa2559e21e3ea10:active, .u2d83d9825d89a7ef4fa2559e21e3ea10:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u2d83d9825d89a7ef4fa2559e21e3ea10 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u2d83d9825d89a7ef4fa2559e21e3ea10 .ctaText { font-weight:bold; color:#7F8C8D; text-decoration:none; font-size: 16px; } .u2d83d9825d89a7ef4fa2559e21e3ea10 .postTitle { color:#34495E; font-weight: bold!important; font-size: 16px; } .u2d83d9825d89a7ef4fa2559e21e3ea10:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Similar Read:</span>&nbsp; <span class="postTitle">Will 2017 be the Reboot Year for K-12 Education?</span></div></a></div><p>Such feature will save you a great amount of money.</p>
<p><strong>4)</strong> <strong>Unprotected company data</strong></p>
<p>There is always a risk that employees can give out company secrets while chatting in social media or endanger corporate computers by visiting prohibited websites or using unlicensed software.</p>
<p>These risks can be significantly eliminated with the help of a time tracking tool. Everything that employees do on company computers matters, so it is important to know what exactly they do.</p>
<p>A time tracking software allows to find out which software employees use and which websites they visit. So, in case there is a danger for company data, you will be aware of it.</p>
<p>You will protect both your company and employees.</p>
<p><strong>Conclusion</strong></p>
<p>If you still don’t use a time a time tracking software, then it’s time to implement one, in order to avoid all the issues mentioned above.</p>
<p><i>Disclaimer: This is a guest post. The statements, opinions and data contained in these publications are solely those of the individual authors and contributors and not of iamWire and the editor(s).</i></p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d6611dd5df77333c113456cf4ef5add9","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"light","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":false,"position":"bottom","numPreferredServices":5}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-d6611dd5df77333c113456cf4ef5add9 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below --><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><div align="left" style="background-color:#fafafa; border:1px solid; border-color:#e5e6e9; border-radius:3px; font-size:18px; padding:15px;">Share your experiences, opinions or solutions: <a href="http://www.iamwire.com/submit-guest-post?utm_source=post_footer&utm_campaign=Jan_2_2017&utm_medium=native" >Create Post</a>.</div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="http://www.iamwire.com/tag/guest" rel="tag">Community</a><a href="http://www.iamwire.com/tag/time-tracking-software" rel="tag">Time Tracking Software</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
	<div class="gray-icon clearfix"><span class="post-meta-info byline"><span class="author vcard"><a class="url fn n" href="http://www.iamwire.com/author/nastya-savelyeva"> Nastya Savelyeva</a></span></span><span class="post-meta-info posted-on"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2015-08-10T13:42:47+00:00">08/10/2015</time><time class="updated hidden" datetime="2015-08-10T15:19:16+00:00">08/10/2015</time></span></div>	</script>
	<!-- /noptimize -->
	
</article><!-- #post-119673## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="http://www.iamwire.com/author/nastya-savelyeva" class="alignleft gravatar"></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">By <a href="http://www.iamwire.com/author/nastya-savelyeva"><strong>Nastya Savelyeva</strong></a></h3>
    
        <p>Nastya Savelyeva is a marketing manager at Yaware.TimeTracker. She writes about business and personal productivity. Her aim is to help people run their business efficiently, and help employees manage their time and talent better.</p>
        <p>View all articles by <strong class="primary-2-secondary"><a href="http://www.iamwire.com/author/nastya-savelyeva" title="Posts by Nastya Savelyeva" rel="author">Nastya Savelyeva</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="http://www.iamwire.com/2015/08/foxconn-invest-5b-5-years-india/120845" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Foxconn to Invest $5B Over 5 Years in India</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="http://www.iamwire.com/2015/08/google-launch-50-android-smartphone/120858" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Google to Launch a $50 Android Smartphone</span></a></div>	
			
		</nav><!-- #nav-below -->
		    <div class="entry-stuff margin-bottom-30 related-articles hidden-print secondary-2-primary">
        <h3 class="related-articles-title">Related Articles</h3>
        <ul class="list-unstyled list-with-separator post-list-with-format-icon">
                    <li class="format-standard"><a href="http://www.iamwire.com/2017/02/10-tools-make-startup-team-productive/148328" class="post-title" title="10 Tools to Make Your Startup Team More Productive"><i class="fa fa-file-text-o "></i> 10 Tools to Make Your Startup Team More Productive</a> - <time class="entry-date published" datetime="2017-02-01T13:01:58+00:00">02/01/2017</time></li>
                    <li class="format-standard"><a href="http://www.iamwire.com/2017/02/reasons-adopt-ci-and-cd/147957" class="post-title" title="5 Reasons Why Organizations Struggle To Adopt CI and CD"><i class="fa fa-file-text-o "></i> 5 Reasons Why Organizations Struggle To Adopt CI and CD</a> - <time class="entry-date published" datetime="2017-02-01T11:57:06+00:00">02/01/2017</time></li>
                    <li class="format-standard"><a href="http://www.iamwire.com/2017/02/hr-trends-2017/148305" class="post-title" title="10 HR Trends to Watch Out for in 2017"><i class="fa fa-file-text-o "></i> 10 HR Trends to Watch Out for in 2017</a> - <time class="entry-date published" datetime="2017-02-01T11:23:02+00:00">02/01/2017</time></li>
                    <li class="format-standard"><a href="http://www.iamwire.com/2017/01/predictive-analytics-unified-commerce/140634" class="post-title" title="Predictive Analytics in Unified Commerce"><i class="fa fa-file-text-o "></i> Predictive Analytics in Unified Commerce</a> - <time class="entry-date published" datetime="2017-01-31T11:38:05+00:00">01/31/2017</time></li>
                    <li class="format-standard"><a href="http://www.iamwire.com/2017/01/mobile-app-development-lifecycle/148232" class="post-title" title="Mobile App Development Lifecycle Guide that Every Developer Should Bookmark"><i class="fa fa-file-text-o "></i> Mobile App Development Lifecycle Guide that Every Developer Should Bookmark</a> - <time class="entry-date published" datetime="2017-01-31T10:46:36+00:00">01/31/2017</time></li>
        
        </ul>
    </div>
    
	<div id="comments" class="comments-area hidden-print">

	
			<h3 class="comments-title pull-left">
			One comment		</h3>
		
		<p class="write-comment-link pull-right"><a href="#respond"><i class="fa fa-pencil"></i> Leave a reply &rarr;</a></p>
		
		<div class="clearfix"></div>
		
		
		<ol class="comment-list">
				
		<li id="comment-20153" class="comment even thread-even depth-1">
			<span class="comment-number">1</span>			
			<article id="div-comment-20153" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<cite class="fn"><a href='http://hackyourlife.pl' rel="external nofollow" class="url external" target="_blank">Aleksandra</a></cite>					</div><!-- .comment-author -->
	
					<div class="comment-metadata">
						<a href="http://www.iamwire.com/2015/08/company-lose-time-tracking-software/119673#comment-20153">
							<time datetime="2017-02-02T13:10:11+00:00">
								Feb 2, 2017 at 1:10 pm							</time>
						</a>
						
					</div><!-- .comment-metadata -->
	
									</footer><!-- .comment-meta -->
				
					
				<div class="comment-content">
					<p>Hi Nastya,<br />
Happy to see that more and more people are aware of how time tracking is important for employees&#8217; productivity improvement!<br />
For my business, I use TimeCamp and I&#8217;m pretty satisfied with the results.<br />
Aleksandra</p>
				</div><!-- .comment-content -->
	
				<div class="comment-reply-edit">
					<a rel='nofollow' class='comment-reply-link' href='http://www.iamwire.com/2015/08/company-lose-time-tracking-software/119673?replytocom=20153#respond' onclick='return addComment.moveForm( "div-comment-20153", "20153", "respond", "119673" )' aria-label='Reply to Aleksandra'><i class="fa fa-reply"></i> Reply</a>				</div><!-- .reply -->
				
				
			</article><!-- .comment-body -->
	
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/08/company-lose-time-tracking-software/119673#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.iamwire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row"><p class="comment-notes col-xs-12">Your email address will not be published.</p><div class="clearfix"></div><p class="comment-form-comment col-xs-12"><label for="comment">Comment <span class="required">*</span></label> <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author col-md-4 col-sm-4"><label for="author">Name</label> <input class="form-control" id="author" name="author" type="text" value="" size="30"/></p>
<p class="comment-form-email col-md-4 col-sm-4"><label for="email">Email</label> <input class="form-control" id="email" name="email" type="text" value="" size="30"/></p>
<p class="comment-form-url col-md-4 col-sm-4"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='119673' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="57721f1ce2" /></p><div class="g-recaptcha" data-sitekey="6LeMMQcTAAAAAP3KxJHK_-VsBTtCtu9ifVqUUWRR" data-theme="light"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-6 col-md-3 col-md-push-2 col-lg-3 col-lg-push-2" role="complementary">
	
				
		<aside id="text-73" class="widget widget_text"><h3 class="widget-title">Welcome to iamwire</h3>			<div class="textwidget"><p style="font-size:14px!important;">iamwire stands for Internet & Mobile Wire. It brings together know-how in Business, Technology and Self Management for entrepreneurs and professionals. </p>

</div>
		</aside><aside id="yt-mailchimp-subscription-form-widget-2" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Join Our Mailing List</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="b9f561c289">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside><aside id="yt-posts-with-thumnail-widget-14" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Community Speak</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Community Speak&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;&quot;,&quot;tags&quot;:&quot;10488,5693&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="146386" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/01/devops-experts-secrets-continuous-integration-continuous-delivery/146386" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="211" src="http://www.iamwire.com/wp-content/uploads/2017/01/devops-ci-cd-300x211.jpg" class="attachment-medium size-medium wp-post-image" alt="DevOps" srcset="http://www.iamwire.com/wp-content/uploads/2017/01/devops-ci-cd-300x211.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/01/devops-ci-cd-140x99.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/01/devops-ci-cd-768x540.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/01/devops-ci-cd-568x400.jpg 568w, http://www.iamwire.com/wp-content/uploads/2017/01/devops-ci-cd.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag technology">Technology</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2017/01/devops-experts-secrets-continuous-integration-continuous-delivery/146386" rel="bookmark" title="15 DevOps Experts Reveal Their Secrets About Continuous Integration &#038; Continuous Delivery" class="post-title">
												15 DevOps Experts Reveal Their Secrets About Continuous Integration &#038; Continuous Delivery					</a>
								
									</li>
			<li data-id="147554" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/01/can-expect-fintech-sector-2017/147554" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="http://www.iamwire.com/wp-content/uploads/2017/01/fintech-2017-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="fintech 2017 trends" srcset="http://www.iamwire.com/wp-content/uploads/2017/01/fintech-2017-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/01/fintech-2017-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/01/fintech-2017-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/01/fintech-2017-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2017/01/fintech-2017.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag business">Business</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2017/01/can-expect-fintech-sector-2017/147554" rel="bookmark" title="What Can We Expect from FinTech Sector in 2017?" class="post-title">
												What Can We Expect from FinTech Sector in 2017?					</a>
								
									</li>
			<li data-id="146622" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2016/12/things-not-say-startup-job-interview/146622" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="http://www.iamwire.com/wp-content/uploads/2016/12/startup-job-interview-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2016/12/startup-job-interview-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2016/12/startup-job-interview-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2016/12/startup-job-interview-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2016/12/startup-job-interview-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2016/12/startup-job-interview.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag business-startups">Startups</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2016/12/things-not-say-startup-job-interview/146622" rel="bookmark" title="Things Not to Say in a Startup Job Interview" class="post-title">
												Things Not to Say in a Startup Job Interview					</a>
								
									</li>
			<li data-id="132809" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2016/11/3d-printing-enables-companies-innovate-remain-nimble/132809" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="201" src="http://www.iamwire.com/wp-content/uploads/2016/02/3d-printer-300x201.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2016/02/3d-printer-300x201.jpg 300w, http://www.iamwire.com/wp-content/uploads/2016/02/3d-printer-140x94.jpg 140w, http://www.iamwire.com/wp-content/uploads/2016/02/3d-printer-320x215.jpg 320w, http://www.iamwire.com/wp-content/uploads/2016/02/3d-printer-200x134.jpg 200w, http://www.iamwire.com/wp-content/uploads/2016/02/3d-printer-460x309.jpg 460w, http://www.iamwire.com/wp-content/uploads/2016/02/3d-printer-370x248.jpg 370w, http://www.iamwire.com/wp-content/uploads/2016/02/3d-printer-446x300.jpg 446w, http://www.iamwire.com/wp-content/uploads/2016/02/3d-printer.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag technology">Technology</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2016/11/3d-printing-enables-companies-innovate-remain-nimble/132809" rel="bookmark" title="3D Printing Enables Companies to Innovate and Remain Nimble" class="post-title">
												3D Printing Enables Companies to Innovate and Remain Nimble					</a>
								
									</li>
			<li data-id="147321" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2017/01/guide-mobile-app-development-timeline/147321" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="http://www.iamwire.com/wp-content/uploads/2017/01/sprint-e1484300263498-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="mobile app development" srcset="http://www.iamwire.com/wp-content/uploads/2017/01/sprint-e1484300263498-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2017/01/sprint-e1484300263498-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2017/01/sprint-e1484300263498-768x511.jpg 768w, http://www.iamwire.com/wp-content/uploads/2017/01/sprint-e1484300263498-602x400.jpg 602w, http://www.iamwire.com/wp-content/uploads/2017/01/sprint-e1484300263498.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag technology-mobile">Mobile</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2017/01/guide-mobile-app-development-timeline/147321" rel="bookmark" title="A Guide to Accelerate Your Mobile App Development Timeline" class="post-title">
												A Guide to Accelerate Your Mobile App Development Timeline					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-15" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Influencers</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Influencers&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;&quot;,&quot;tags&quot;:&quot;9514&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="144031" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2016/11/is-neuromarketing-the-next-phase-of-advertising/144031" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="199" src="http://www.iamwire.com/wp-content/uploads/2016/11/neuromarketing-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2016/11/neuromarketing-300x199.jpg 300w, http://www.iamwire.com/wp-content/uploads/2016/11/neuromarketing-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2016/11/neuromarketing-320x213.jpg 320w, http://www.iamwire.com/wp-content/uploads/2016/11/neuromarketing-200x133.jpg 200w, http://www.iamwire.com/wp-content/uploads/2016/11/neuromarketing-460x306.jpg 460w, http://www.iamwire.com/wp-content/uploads/2016/11/neuromarketing-370x246.jpg 370w, http://www.iamwire.com/wp-content/uploads/2016/11/neuromarketing-450x300.jpg 450w, http://www.iamwire.com/wp-content/uploads/2016/11/neuromarketing.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag business">Business</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2016/11/is-neuromarketing-the-next-phase-of-advertising/144031" rel="bookmark" title="Is Neuromarketing the Next Phase of Advertising?" class="post-title">
												Is Neuromarketing the Next Phase of Advertising?					</a>
								
									</li>
			<li data-id="145126" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2016/11/how-to-generate-1m-to-fund-your-startups-first-2-years-of-growth/145126" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="199" src="http://www.iamwire.com/wp-content/uploads/2016/11/profitability1-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2016/11/profitability1-300x199.jpg 300w, http://www.iamwire.com/wp-content/uploads/2016/11/profitability1-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2016/11/profitability1-320x213.jpg 320w, http://www.iamwire.com/wp-content/uploads/2016/11/profitability1-200x133.jpg 200w, http://www.iamwire.com/wp-content/uploads/2016/11/profitability1-460x306.jpg 460w, http://www.iamwire.com/wp-content/uploads/2016/11/profitability1-370x246.jpg 370w, http://www.iamwire.com/wp-content/uploads/2016/11/profitability1-450x300.jpg 450w, http://www.iamwire.com/wp-content/uploads/2016/11/profitability1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag business-startups">Startups</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2016/11/how-to-generate-1m-to-fund-your-startups-first-2-years-of-growth/145126" rel="bookmark" title="How To Generate $1M+ To Fund Your Startup’s First 2 Years Of Growth" class="post-title">
												How To Generate $1M+ To Fund Your Startup’s First 2 Years Of Growth					</a>
								
									</li>
			<li data-id="146547" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2016/12/using-power-success-accelerants-faster-goal-achievement/146547" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="199" src="http://www.iamwire.com/wp-content/uploads/2015/12/5-hindernaces-faced-by-startups-on-the-path-to-success-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2015/12/5-hindernaces-faced-by-startups-on-the-path-to-success-300x199.jpg 300w, http://www.iamwire.com/wp-content/uploads/2015/12/5-hindernaces-faced-by-startups-on-the-path-to-success-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2015/12/5-hindernaces-faced-by-startups-on-the-path-to-success-320x213.jpg 320w, http://www.iamwire.com/wp-content/uploads/2015/12/5-hindernaces-faced-by-startups-on-the-path-to-success-200x133.jpg 200w, http://www.iamwire.com/wp-content/uploads/2015/12/5-hindernaces-faced-by-startups-on-the-path-to-success-460x306.jpg 460w, http://www.iamwire.com/wp-content/uploads/2015/12/5-hindernaces-faced-by-startups-on-the-path-to-success-370x246.jpg 370w, http://www.iamwire.com/wp-content/uploads/2015/12/5-hindernaces-faced-by-startups-on-the-path-to-success-450x300.jpg 450w, http://www.iamwire.com/wp-content/uploads/2015/12/5-hindernaces-faced-by-startups-on-the-path-to-success.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag motivation">Motivation</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2016/12/using-power-success-accelerants-faster-goal-achievement/146547" rel="bookmark" title="Using the Power of Success Accelerants for Faster Goal Achievement" class="post-title">
												Using the Power of Success Accelerants for Faster Goal Achievement					</a>
								
									</li>
			<li data-id="143349" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2016/11/five-things-i-will-do-different-for-my-next-startup/143349" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="199" src="http://www.iamwire.com/wp-content/uploads/2016/11/startup-founder-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2016/11/startup-founder-300x199.jpg 300w, http://www.iamwire.com/wp-content/uploads/2016/11/startup-founder-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2016/11/startup-founder-320x213.jpg 320w, http://www.iamwire.com/wp-content/uploads/2016/11/startup-founder-200x133.jpg 200w, http://www.iamwire.com/wp-content/uploads/2016/11/startup-founder-460x306.jpg 460w, http://www.iamwire.com/wp-content/uploads/2016/11/startup-founder-370x246.jpg 370w, http://www.iamwire.com/wp-content/uploads/2016/11/startup-founder-450x300.jpg 450w, http://www.iamwire.com/wp-content/uploads/2016/11/startup-founder.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag business-startups">Startups</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2016/11/five-things-i-will-do-different-for-my-next-startup/143349" rel="bookmark" title="Five Things I Will Do Different for My Next Startup" class="post-title">
												Five Things I Will Do Different for My Next Startup					</a>
								
									</li>
			<li data-id="146050" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.iamwire.com/2016/12/the-2017-major-trends-shaping-customer-experience-according-to-forrester/146050" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="http://www.iamwire.com/wp-content/uploads/2016/12/customer-service-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.iamwire.com/wp-content/uploads/2016/12/customer-service-300x200.jpg 300w, http://www.iamwire.com/wp-content/uploads/2016/12/customer-service-140x93.jpg 140w, http://www.iamwire.com/wp-content/uploads/2016/12/customer-service-768x512.jpg 768w, http://www.iamwire.com/wp-content/uploads/2016/12/customer-service-600x400.jpg 600w, http://www.iamwire.com/wp-content/uploads/2016/12/customer-service.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag business">Business</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.iamwire.com/2016/12/the-2017-major-trends-shaping-customer-experience-according-to-forrester/146050" rel="bookmark" title="The 2017 Major Trends Shaping Customer Experience According to Forrester" class="post-title">
												The 2017 Major Trends Shaping Customer Experience According to Forrester					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-12" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Popular in AI</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Popular in AI&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;&quot;,&quot;tags&quot;:&quot;5741,11842,7618,2592&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:&quot;on&quot;,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;q2w3_fixed_widget&quot;:false,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="145286" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2016-11-29T16:37:16+00:00">11/29/2016</time><time class="updated hidden" datetime="2016-11-30T13:47:17+00:00">11/30/2016</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2016/11/fluid-ai-artificial-intelligence-real-world/145286" rel="bookmark" title="This Mumbai Based Startup is Taking Artificial Intelligence to Real World Environment" class="post-title">
												This Mumbai Based Startup is Taking Artificial Intelligence to Real World Environment					</a>
								
									</li>
			<li data-id="147551" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2017-01-16T15:22:53+00:00">01/16/2017</time><time class="updated hidden" datetime="2017-01-16T20:10:47+00:00">01/16/2017</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2017/01/top-10-technology-trends-for-2017/147551" rel="bookmark" title="Top 10 Technology Trends for 2017" class="post-title">
												Top 10 Technology Trends for 2017					</a>
								
									</li>
			<li data-id="148064" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2017-01-23T14:25:59+00:00">01/23/2017</time><time class="updated hidden" datetime="2017-01-23T14:37:39+00:00">01/23/2017</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2017/01/better-consumer-insights-chatbots/148064" rel="bookmark" title="Driving Better Consumer Insights with the Power of Chatbots" class="post-title">
												Driving Better Consumer Insights with the Power of Chatbots					</a>
								
									</li>
			<li data-id="145437" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2016-12-05T13:14:16+00:00">12/05/2016</time><time class="updated hidden" datetime="2016-12-05T16:24:05+00:00">12/05/2016</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2016/12/build-kickass-ux-chatbot/145437" rel="bookmark" title="How to Build a Kickass UX for Your Chatbot?" class="post-title">
												How to Build a Kickass UX for Your Chatbot?					</a>
								
									</li>
			<li data-id="143479" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2016-11-11T13:41:03+00:00">11/11/2016</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2016/11/the-current-state-of-machine-intelligence-3-0/143479" rel="bookmark" title="The Current State of Machine Intelligence 3.0" class="post-title">
												The Current State of Machine Intelligence 3.0					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-13" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Internet Of Things</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Internet Of Things&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;&quot;,&quot;tags&quot;:&quot;1427,3310&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:&quot;on&quot;,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;q2w3_fixed_widget&quot;:false,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="146063" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2016-12-17T12:38:11+00:00">12/17/2016</time><time class="updated hidden" datetime="2016-12-20T14:39:31+00:00">12/20/2016</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2016/12/7-tech-trends-for-2017/146063" rel="bookmark" title="7 Technology Trends for 2017 Globally" class="post-title">
												7 Technology Trends for 2017 Globally					</a>
								
									</li>
			<li data-id="147339" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2017-01-10T19:42:07+00:00">01/10/2017</time><time class="updated hidden" datetime="2017-01-11T03:44:14+00:00">01/11/2017</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2017/01/fourth-industrial-revolution-primer-artificial-intelligence-ai/147339" rel="bookmark" title="The Fourth Industrial Revolution: A Primer On Artificial Intelligence (AI)" class="post-title">
												The Fourth Industrial Revolution: A Primer On Artificial Intelligence (AI)					</a>
								
									</li>
			<li data-id="145328" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2016-12-01T14:26:01+00:00">12/01/2016</time><time class="updated hidden" datetime="2016-12-01T14:39:16+00:00">12/01/2016</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2016/12/iot-big-data-hype-reality/145328" rel="bookmark" title="IoT, Big Data, BI, Data Science, Digital Transformation: Hype or Reality? Facts and Figures" class="post-title">
												IoT, Big Data, BI, Data Science, Digital Transformation: Hype or Reality? Facts and Figures					</a>
								
									</li>
			<li data-id="148265" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2017-01-30T16:37:38+00:00">01/30/2017</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2017/01/iot-ai/148265" rel="bookmark" title="Why IoT and AI Need to Work As A Tandem" class="post-title">
												Why IoT and AI Need to Work As A Tandem					</a>
								
									</li>
			<li data-id="148095" class="format-standard">
											<span class="entry-meta clearfix">
											<time class="entry-date published pull-left" datetime="2017-01-24T10:35:29+00:00">01/24/2017</time><time class="updated hidden" datetime="2017-01-24T10:39:32+00:00">01/24/2017</time>					
					
														</span>
								
									<a href="http://www.iamwire.com/2017/01/iot-startups-2017/148095" rel="bookmark" title="5 IoT Startups That Would Be Hot in 2017" class="post-title">
												5 IoT Startups That Would Be Hot in 2017					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-mailchimp-subscription-form-widget-3" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Subscribe Newsletters</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="b9f561c289">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside>		
				
	</div><!-- #secondary -->
	
		
		
	<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-md-pull-10 col-lg-2 col-lg-pull-10" role="complementary">
	
				
		<aside id="text-75" class="widget widget_text"><h3 class="widget-title">Community</h3>			<div class="textwidget"><div style="font-size:14px; float:left!important;">
<a href="http://www.iamwire.com/submit-guest-post"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Write a Story</a><br />
<a href="http://www.iamwire.com/tag/startup-review"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Startup Stories</a><br />
<a href="http://www.iamwire.com/tag/guest"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Community Speak</a><br />
<a href="http://iamwire.com/startups/"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Submit Startup</a><br />
<a href="http://www.iamwire.com/tag/event" ><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Events</a><br />
</div>
</div>
		</aside><aside id="search-6" class="widget widget_search"><h3 class="widget-title">Search iamwire</h3>

<form role="search" method="get" class="search-form" action="http://www.iamwire.com/">
	
		
		<label class="screen-reader-text">Search for:</label>
		<input type="search" class="search-field form-control" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	
	<input type="submit" class="search-submit btn btn-primary" value="Search">	
	</form>

</aside><aside id="text-74" class="widget widget_text"><h3 class="widget-title">Find Out More</h3>			<div class="textwidget"><div style="font-size:14px; float:left!important;">
<a href="http://www.iamwire.com/tag/startup-strategy" style="Font-size:14px;"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Startup Strategy</a><br />
<a href="http://www.iamwire.com/tag/fundraising-strategy" style="Font-size:14px;"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Fundraising Strategy</a><br />
<a href="http://www.iamwire.com/tag/sales"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Sales Strategy</a><br />
<a href="http://www.iamwire.com/tag/digital-marketing"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Digital Marketing</a><br />
<a href="http://www.iamwire.com/tag/product-development"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Product Dev</a><br />
<a href="http://www.iamwire.com/tag/artificial-intelligence"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Artificial Intelligence</a><br />
<a href="http://www.iamwire.com/tag/internet-of-things"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Internet of Things</a><br />
<a href="http://www.iamwire.com/tag/funding-wire"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Fundingwire</a><br />
<a href="http://www.iamwire.com/tag/dealwire"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Dealwire</a><br />
<a href="http://www.iamwire.com/tag/fundlaunch"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Fundlaunch</a><br />
<a href="http://www.iamwire.com/tag/video"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Video Tutorials</a><br />
<a href="http://www.iamwire.com/motivation" ><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Self Management</a><br />
<a href="http://www.iamwire.com/courses"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Starting-up Tutorials</a><br />
</div></div>
		</aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="widget_sp_image-2" class="widget widget_sp_image"><img width="240" height="119" alt="" class="attachment-240x119 aligncenter" style="max-width: 100%;" src="http://www.iamwire.com/wp-content/uploads/2016/12/iamwire_white_300.png" /></aside></div><div class="col-sm-3 even footer-col-2"><aside id="text-69" class="widget widget_text"><h3 class="widget-title">News</h3>			<div class="textwidget"><a href="http://www.iamwire.com/tag/funding-wire" style="color:#fff;font-size: medium;">Fundingwire</a><br /><a href="http://www.iamwire.com/tag/marketwire" style="color:#fff;font-size: medium;">Marketwire</a><br /><a href="http://www.iamwire.com/tag/dealwire" style="color:#fff;font-size: medium;">Dealwire</a><br /><a href="http://www.iamwire.com/tag/fundlaunch" style="color:#fff;font-size: medium;">Fundlauch</a><br />
<a href="http://www.iamwire.com/tag/video" style="color:#fff;font-size: medium;">Videos</a></div>
		</aside></div><div class="col-sm-3 odd footer-col-3"><aside id="text-70" class="widget widget_text"><h3 class="widget-title">Work With Us</h3>			<div class="textwidget"><a href="http://www.iamwire.com/about-us" style="color:#fff;font-size: medium;">About iamwire</a><br />
<a href="http://www.iamwire.com/careers" style="color:#fff;font-size: medium;">Careers</a><br />
<a href="http://www.iamwire.com/contact-us" style="color:#fff;font-size: medium;">Contact Us</a><br /><a href="http://www.iamwire.com/privacy-policy" style="color:#fff;font-size: medium;">Privacy Policy</a><br /><a href="http://www.iamwire.com/Disclaimer" style="color:#fff;font-size: medium;">Disclaimer</a></div>
		</aside></div><div class="col-sm-3 even footer-col-4"><aside id="text-72" class="widget widget_text"><h3 class="widget-title">Services</h3>			<div class="textwidget"><a href="http://www.iamwire.com/vendors" style="color:#fff;font-size: medium;">Advertise</a><br /><a href="http://www.iamwire.com/startups" style="color:#fff;font-size: medium;">Get Reviewed</a><br /><a href="http://www.iamwire.com/startups/teamup" style="color:#fff;font-size: medium;">Teamup</a><br /><a href="http://www.iamwire.com/startups/teamup.mentors" style="color:#fff;font-size: medium;">Mentor Connect</a><br />
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeV7eTBgZ4VWMRfjgk38b1326Yy0W2oIdRnp6B36UnQf0qmaA/viewform?c=0&w=1" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://docs.google.com/forms/d/e/1FAIpQLSeV7eTBgZ4VWMRfjgk38b1326Yy0W2oIdRnp6B36UnQf0qmaA/viewform?c=0&amp;w=1', 'Feedback']);" target="_blank" style="color:#fff;font-size: medium;">Feedback</a></div>
		</aside></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left"><p style="font-size:12px;">&copy; 2017 <a href="http://iamwire.com" title="iamwire-Digital Incubator for Technology Entrepreneurs and Innovations">Growthword Digital Private Limited</a>. All Rights Reserved.</p></div><div class="pull-right text-right"><p style="font-size:12px;"><a href="#masthead" class="back-to-top">Back to top</a></p></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/iamwire/" target="_blank" title="Facebook" class="external" rel="nofollow"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/iamwire" target="_blank" title="Twitter" class="external" rel="nofollow"><i class="fa fa-twitter"></i></a><a href="mailto:&#99;o&#110;&#110;e&#99;t&#64;&#105;&#97;&#109;&#119;ire.c&#111;m" target="_blank" title="Send an Email"><i class="fa fa-envelope"></i></a><a href="http://www.iamwire.com/feed" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a></div><ul id="mobile-main-menu" class="menu"><li id="menu-item-145927" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-145927"><a href="http://www.iamwire.com/submit-guest-post">Write a Story</a></li>
<li id="menu-item-145929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145929"><a href="http://iamwire.com/startups">Sign up</a></li>
<li id="menu-item-145937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145937 news"><a href="http://www.iamwire.com/home/news">News</a></li>
<li id="menu-item-145930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145930 business"><a href="http://www.iamwire.com/business">Business<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145932 business-startups"><a href="http://www.iamwire.com/business/business-startups">Startups</a></li>
	<li id="menu-item-145933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145933 business-ecommerce"><a href="http://www.iamwire.com/business/business-ecommerce">Ecommerce</a></li>
	<li id="menu-item-145931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145931 business-investments"><a href="http://www.iamwire.com/business/business-investments">Investments</a></li>
</ul>
</li>
<li id="menu-item-145934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-145934 technology"><a href="http://www.iamwire.com/technology">Technology<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145938"><a href="http://www.iamwire.com/tag/artificial-intelligence">Artificial Intelligence</a></li>
	<li id="menu-item-145939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145939"><a href="http://www.iamwire.com/tag/machine-learning">Machine Learning</a></li>
	<li id="menu-item-145940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145940"><a href="http://www.iamwire.com/tag/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-145941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145941"><a href="http://www.iamwire.com/tag/wearable-technology">Wearable Technology</a></li>
	<li id="menu-item-145942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145942"><a href="http://www.iamwire.com/tag/virtual-reality">Virtual Reality</a></li>
	<li id="menu-item-145943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145943"><a href="http://www.iamwire.com/tag/augmented-reality">Augmented Reality</a></li>
	<li id="menu-item-145944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145944"><a href="http://www.iamwire.com/tag/big-data">Big Data</a></li>
	<li id="menu-item-145945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145945"><a href="http://www.iamwire.com/tag/3d-printing">3D Priniting</a></li>
	<li id="menu-item-145935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145935 technology-internet"><a href="http://www.iamwire.com/technology/technology-internet">Internet</a></li>
	<li id="menu-item-145936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145936 technology-mobile"><a href="http://www.iamwire.com/technology/technology-mobile">Mobile</a></li>
</ul>
</li>
<li id="menu-item-146023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146023"><a href="http://www.iamwire.com/tag/guest">Community Speak</a></li>
<li id="menu-item-148247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148247 motivation"><a href="http://www.iamwire.com/motivation">Motivation</a></li>
<li id="menu-item-145946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145946"><a href="http://iamwire.com/courses">Startup Lessons<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145959"><a href="http://www.iamwire.com/how-to-start-a-startup">How To Start A Startup</a></li>
	<li id="menu-item-145958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145958"><a href="http://www.iamwire.com/how-to-start-hardware-startup">How To Start A Hardware Startup</a></li>
	<li id="menu-item-145954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145954"><a href="http://www.iamwire.com/how-to-build-great-startup-team">How To Build A Great Startup Team</a></li>
	<li id="menu-item-145951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145951"><a href="http://www.iamwire.com/how-to-acquire-users-cost">How To Acquire Users At Low Cost</a></li>
	<li id="menu-item-145952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145952"><a href="http://www.iamwire.com/how-to-attain-profitability">How to Attain Profitability</a></li>
	<li id="menu-item-145957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145957"><a href="http://www.iamwire.com/how-to-scale-up-startup">How To Scale-Up Your Startup</a></li>
	<li id="menu-item-145956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145956"><a href="http://www.iamwire.com/how-to-raise-funding">How to Raise Funding</a></li>
	<li id="menu-item-145955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145955"><a href="http://www.iamwire.com/how-to-get-right-valuation">How To Get The Right Valuation</a></li>
	<li id="menu-item-145953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145953"><a href="http://www.iamwire.com/how-to-build-great-startup-culture">How To Build A Great Startup Culture</a></li>
</ul>
</li>
<li id="menu-item-145947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145947"><a href="http://www.iamwire.com/about-us">About iamwire</a></li>
<li id="menu-item-145948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145948"><a href="http://www.iamwire.com/careers">Careers</a></li>
<li id="menu-item-145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145949"><a href="http://www.iamwire.com/contact-us">Contact Us</a></li>
<li id="menu-item-145950" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-145950"><a href="http://www.iamwire.com/vendors">Advertise</a></li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="http://www.iamwire.com/">

				<h3 class="site-modal-heading">Search the site</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Search for:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Search">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/akismet/_inc/form.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.iamwire.com/wp-content/plugins/addthis/css/output.css?ver=9449beb871aabb716835bbfb214c4ba3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/core.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/widget.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/accordion.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/tabs.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=9449beb871aabb716835bbfb214c4ba3-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/comment-reply.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/jquery.flexslider.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"119673","ajaxurl":"http:\/\/www.iamwire.com\/?yt_ajaxify=1","nonce":"f1f234f95f"},"themeVars":{"nonce":"85775cf8a7","megaMenu":{"nonce":"6c4778eba7","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"617ec8f020","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"9a129bd8b6"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#tertiary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_disable_at_width_string":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/wp-embed.min.js?ver=9449beb871aabb716835bbfb214c4ba3'></script>
<!--wp_footer-->
</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.iamwire.com @ 2017-02-02 13:25:52 by W3 Total Cache -->