<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.iamwire.com/xmlrpc.php">
<title>Indian government to distribute mobile and tablets specifically to the rural population for free</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="the Indian government has proposed a scheme to spend INR 7860 crore to distribute 2.5 crore mobile phones and 90 lakhs tablets specifically to the rural population."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.iamwire.com/2013/09/indian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free/19712" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indian government to distribute mobile and tablets specifically to the rural population for free" />
<meta property="og:description" content="the Indian government has proposed a scheme to spend INR 7860 crore to distribute 2.5 crore mobile phones and 90 lakhs tablets specifically to the rural population." />
<meta property="og:url" content="http://www.iamwire.com/2013/09/indian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free/19712" />
<meta property="og:site_name" content="iamwire" />
<meta property="article:publisher" content="https://www.facebook.com/iamwire" />
<meta property="article:tag" content="Indian Government" />
<meta property="article:section" content="Mobile" />
<meta property="article:published_time" content="2013-09-07T09:20:22+05:30" />
<meta property="fb:app_id" content="278683132324426" />
<meta property="og:image" content="http://www.iamwire.com/wp-content/uploads/2013/09/ruralpepole-with-tab.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="250" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="the Indian government has proposed a scheme to spend INR 7860 crore to distribute 2.5 crore mobile phones and 90 lakhs tablets specifically to the rural population." />
<meta name="twitter:title" content="Indian government to distribute mobile and tablets specifically to the rural population for free" />
<meta name="twitter:site" content="@iamwire" />
<meta name="twitter:image" content="http://www.iamwire.com/wp-content/uploads/2013/09/ruralpepole-with-tab.jpg" />
<meta name="twitter:creator" content="@iamwire" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; Feed" href="http://www.iamwire.com/feed" />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; Comments Feed" href="http://www.iamwire.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="iamwire &raquo; Indian government to distribute mobile and tablets specifically to the rural population for free Comments Feed" href="http://www.iamwire.com/2013/09/indian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free/19712/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.iamwire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ultimate-tables-style-css'  href='http://www.iamwire.com/wp-content/plugins/ultimate-tables/css/ultimate-tables.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-datatables-style-css'  href='http://www.iamwire.com/wp-content/plugins/ultimate-tables/css/jquery.dataTables.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='ap-front-styles-css'  href='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post/css/frontend-style.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/frontend/css/jquery-ui.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/frontend/css/style.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/themes.style.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='accordions_themes.Tabs.style-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/themesTabs.style.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.iamwire.com/wp-content/plugins/accordions/assets/global/css/font-awesome.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-toggle-css-css'  href='http://www.iamwire.com/wp-content/plugins/shortcode-toggle/style.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Roboto:400|Open+Sans:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://www.iamwire.com/wp-content/plugins/mailchimp-for-wp-pro/assets/css/form.min.css?ver=2.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A700%2C400%7CLato%3A700&#038;ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/css/flexslider.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24071752-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/responsive-scrolling-tables/js/responsivescrollingtables.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/shortcode-toggle/script.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<link rel='https://api.w.org/' href='http://www.iamwire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.iamwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.iamwire.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.iamwire.com/?p=19712' />
<link rel="alternate" type="application/json+oembed" href="http://www.iamwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iamwire.com%2F2013%2F09%2Findian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free%2F19712" />
<link rel="alternate" type="text/xml+oembed" href="http://www.iamwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.iamwire.com%2F2013%2F09%2Findian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free%2F19712&#038;format=xml" />
<link rel="shortlink" href="http://www.iamwire.com/19712" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.iamwire.com/?wordfence_logHuman=1&hid=31A4FD34F15128E522447B9DE924015D');
</script><style type='text/css' media='screen'>
	body{ font-family:"Roboto", arial, sans-serif;}
	h1{ font-family:"Roboto", arial, sans-serif;}
	h2{ font-family:"Roboto", arial, sans-serif;}
	h3{ font-family:"Roboto", arial, sans-serif;}
	h4{ font-family:"Roboto", arial, sans-serif;}
	h5{ font-family:"Roboto", arial, sans-serif;}
	h6{ font-family:"Roboto", arial, sans-serif;}
	blockquote{ font-family:"Roboto", arial, sans-serif;}
	p{ font-family:"Roboto", arial, sans-serif;}
	li{ font-family:"Roboto", arial, sans-serif;}
	body{ font-family:"Open Sans", arial, sans-serif;}
	h1{ font-family:"Open Sans", arial, sans-serif;}
	h2{ font-family:"Open Sans", arial, sans-serif;}
	h3{ font-family:"Open Sans", arial, sans-serif;}
	h4{ font-family:"Open Sans", arial, sans-serif;}
	h5{ font-family:"Open Sans", arial, sans-serif;}
	h6{ font-family:"Open Sans", arial, sans-serif;}
	blockquote{ font-family:"Open Sans", arial, sans-serif;}
	p{ font-family:"Open Sans", arial, sans-serif;}
	li{ font-family:"Open Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><style id="custom-styles">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</style>
<!-- Dynamic Widgets by QURL - http://www.qurl.nl //-->
<link rel="icon" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element500-500-300x300.png" />

<!--[if lt IE 9]>
	<script src="http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-19712 single-format-standard unrecognized-browser unrecognized-platform desktop scroll-fix-header modal-search layout-default category-technology-mobile category-news">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank" class="external" rel="nofollow">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true" class="external" rel="nofollow" target="_blank">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/iamwire/" target="_blank" title="Facebook" class="external" rel="nofollow"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/iamwire" target="_blank" title="Twitter" class="external" rel="nofollow"><i class="fa fa-twitter"></i></a><a href="mailto:&#99;o&#110;&#110;&#101;c&#116;&#64;i&#97;m&#119;&#105;&#114;e.&#99;om" target="_blank" title="Send an Email"><i class="fa fa-envelope"></i></a><a href="http://www.iamwire.com/feed" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top-menu" class="menu list-inline"><li id="menu-item-145914" class="menu-item menu-item-type-custom menu-item-object-custom first-child menu-item-145914"><a href="http://iamwire.com/startups">Sign up</a></li>
<li id="menu-item-145913" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-145913"><a href="http://www.iamwire.com/vendors">Advertise</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="http://www.iamwire.com/" title="iamwire" rel="home"><img alt="iamwire" src="http://www.iamwire.com/wp-content/uploads/2016/12/iamwire_new_white_250-1.png"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-channels" class="menu"><li id="menu-item-150202" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-150202"><a title="Submit a Post" href="http://www.iamwire.com/submit-guest-post">Submit a Post</a></li>
<li id="menu-item-24257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children default-dropdown menu-item-24257 business"><a title="Business" href="http://www.iamwire.com/business"><i class="Business Information, Knowledge and Expertise related to Startups, Ecommerce, Investments in Emerging Technologies Sectors"></i>Business</a>
<ul class="sub-menu">
	<li id="menu-item-111089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111089 business-startups"><a title="Startups" href="http://www.iamwire.com/business/business-startups"><i class="Startups features, news, reviews, competitive analysis, market opportunity"></i>Startups</a></li>
	<li id="menu-item-111090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111090 business-ecommerce"><a title="Ecommerce here" href="http://www.iamwire.com/business/business-ecommerce"><i class="Ecommerce News &#038; Insights, Online Retail, Etail, Online Travel, Online Payments, ecommerce service providers, vendors"></i>Ecommerce</a></li>
	<li id="menu-item-111091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111091 business-investments"><a title="Investments" href="http://www.iamwire.com/business/business-investments"><i class="Breaking news in tech investments, funding, VC, Angels, Market analysis, Business analysis"></i>Investments</a></li>
</ul>
</li>
<li id="menu-item-9989" class="technology menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children default-dropdown menu-item-9989 technology"><a title="Technology" href="http://www.iamwire.com/technology">Technology</a>
<ul class="sub-menu">
	<li id="menu-item-142720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142720"><a title="Artificial Intelligence" href="http://www.iamwire.com/tag/artificial-intelligence">Artificial Intelligence</a></li>
	<li id="menu-item-142721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142721"><a title="Machine Learning" href="http://www.iamwire.com/tag/machine-learning">Machine Learning</a></li>
	<li id="menu-item-142719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142719"><a title="Internet of Things" href="http://www.iamwire.com/tag/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-142722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142722"><a title="Wearable technology" href="http://www.iamwire.com/tag/wearable-technology">Wearable technology</a></li>
	<li id="menu-item-142723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142723"><a title="Virtual Reality" href="http://www.iamwire.com/tag/virtual-reality/">Virtual Reality</a></li>
	<li id="menu-item-142799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142799"><a title="Augmented Reality" href="http://www.iamwire.com/tag/augmented-reality">Augmented Reality</a></li>
	<li id="menu-item-142724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142724"><a title="Big Data" href="http://www.iamwire.com/tag/big-data">Big Data</a></li>
	<li id="menu-item-142725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142725"><a title="3D printing" href="http://www.iamwire.com/tag/3d-printing">3D printing</a></li>
	<li id="menu-item-142726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142726 technology-internet"><a title="Consumer Internet" href="http://www.iamwire.com/technology/technology-internet"><i class="Internet business latest news and insights, Google, Facebook, Linkedin, Yahoo Internet Enterprise"></i>Consumer Internet</a></li>
	<li id="menu-item-142727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142727 technology-mobile"><a title="Mobile" href="http://www.iamwire.com/technology/technology-mobile"><i class="Latest in Mobile Startups, News, Insights, Opportunity and more"></i>Mobile</a></li>
	<li id="menu-item-142728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142728 technology-gadgets"><a title="Gadgets" href="http://www.iamwire.com/technology/technology-gadgets">Gadgets</a></li>
</ul>
</li>
<li id="menu-item-148245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148245 motivation"><a title="Motivation" href="http://www.iamwire.com/motivation">Motivation</a></li>
<li id="menu-item-137895" class="menu-item menu-item-type-custom menu-item-object-custom mega-menu-dropdown mega-menu-dropdown-default menu-item-137895"><a title="Community" href="http://www.iamwire.com/tag/guest">Community Speak</a><div class="full-width-wrapper mega-menu-container">
				<div class="container"></div>
					</div></li>
<li id="menu-item-149402" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-149402"><a title="Starting-Up Modules" href="http://www.iamwire.com/courses">Starting-Up Modules</a></li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
				<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
		
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-7 col-md-push-2 col-lg-7 col-lg-push-2 boundary-column">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-19712" class="post-19712 post type-post status-publish format-standard has-post-thumbnail hentry category-technology-mobile category-news tag-indian-government main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="technology-mobile" href="http://www.iamwire.com/technology/technology-mobile" title="View all posts in Mobile">Mobile</a>, <a class="news" href="http://www.iamwire.com/home/news" title="View all posts in News">News</a></strong>
		<h1 class="entry-title  margin-bottom-30">Indian government to distribute mobile and tablets specifically to the rural population for free</h1>
		
		 
				
				<div class="entry-meta margin-bottom-30 hidden-print" style="display:none">
			<span class="posted-on">
				
				<time class="entry-date published updatedpull-left" datetime="2013-09-07T09:20:22+00:00">09/07/2013</time>			</span>
			<span class="byline">

				<span class="author vcard">
					<a class="url fn n" href="http://www.iamwire.com/author/meha-agarwal" rel="author">
						Meha Agarwal					</a>
				</span>
			</span>			
		</div><!-- .entry-meta -->
				
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<!-- AddThis Sharing Buttons above --><p dir="ltr"><img class="alignleft size-full wp-image-19716" alt="ruralpepole-with-tab" src="http://www.iamwire.com/wp-content/uploads/2013/09/ruralpepole-with-tab.jpg" width="250" height="250" srcset="http://www.iamwire.com/wp-content/uploads/2013/09/ruralpepole-with-tab.jpg 250w, http://www.iamwire.com/wp-content/uploads/2013/09/ruralpepole-with-tab-140x140.jpg 140w, http://www.iamwire.com/wp-content/uploads/2013/09/ruralpepole-with-tab-200x200.jpg 200w" sizes="(max-width: 250px) 100vw, 250px" />It seems that the Indian government may not be able to control the falling rupee or increasing inflation costs, but is trying to make its every attempt in order to lure citizens to secure its vote bank. According to a latest <a href="http://timesofindia.indiatimes.com/india/Govt-plans-to-give-2-5-crore-mobile-phones-90-lakh-tablets-free/articleshow/22385535.cms" onclick="_gaq.push(['_trackEvent', 'outbound-article', 'http://timesofindia.indiatimes.com/india/Govt-plans-to-give-2-5-crore-mobile-phones-90-lakh-tablets-free/articleshow/22385535.cms', 'report']);"  class="external" rel="nofollow" target="_blank">report</a> in TOI, before the upcoming Lok Sabha elections, the Indian government has proposed a scheme to spend INR 7860 crore to distribute 2.5 crore mobile phones and 90 lakhs tablets specifically to the rural population.</p>
<p>The programme will be implemented by Bharat Sanchar Nigam Ltd on behalf of the government. The scheme is proposed to be completed in the next four years starting from 2014-2015, in the name of bridging the digital gap in the country.</p>
<p>The scheme will be funded from the Universal Service Obligation Fund, which is being realized through a levy of 5% on telecom services revenues from operators. As per the reports, till March 31, 2013, this fund had nearly Rs 28,000 crore and Rs 6,500 crore was being added every year.</p>
<p>As proposed, for a one time payment of INR 300, the users can get a free mobile data connection for next two years with 30 minutes of talk time, 30 text messages and 30Mb of data usage free per month.</p>
<p>The tablets on the other hand, will be given away to students of classes XI and XII, both in rural and urban areas, with a free data card connection for two years or his/her duration of study at school, whichever is less. The service provider will give a free package of 75 minutes talk time, 75 SMSes and 500 MB data usage every month.</p>
<p>The selection of beneficiaries will be done by the state under the specific guidelines.</p>
<p>Previously, in May, 2013, the government of Rajasthan also gave away Rs 210 crore to 3.5 lakh class VIII students in state-run schools under the Rajiv Gandhi Vidyarthi Digital Scheme, wherein every student got Rs. 6,000 to buy tablet computers.</p>
<p>Now the point is, at time when the country is facing a serious economic crisis, its really hard to digest the amount of spending being done by the government. With each tablet and mobile costing INR 5900 and INR 1960, there are also distribution costs along with data charges (that too in crores) that the government have to bear for the next 4 years. Is the government really taking this step to improve the digital ecosystem in India or it is just another political move, only time would tell.</p>
<p><em>To contact the author email meha@wirefootindia.com</em></p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-d6611dd5df77333c113456cf4ef5add9","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"light","position":"left","numPreferredServices":6,"mobile":false},"sharedock":{"counts":false,"position":"bottom","numPreferredServices":5}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-d6611dd5df77333c113456cf4ef5add9 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below --><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><div align="left" style="background-color:#fafafa; border:1px solid; border-color:#e5e6e9; border-radius:3px; font-size:18px; padding:15px;">Share your experiences, opinions or solutions: <a href="http://www.iamwire.com/submit-guest-post?utm_source=post_footer&utm_campaign=Jan_2_2017&utm_medium=native" >Submit a Post</a>.</div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="http://www.iamwire.com/tag/indian-government" rel="tag">Indian Government</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
	<div class="gray-icon clearfix"><span class="post-meta-info byline"><span class="author vcard"><a class="url fn n" href="http://www.iamwire.com/author/meha-agarwal"> Meha Agarwal</a></span></span><span class="post-meta-info posted-on"><i class="fa fa-clock-o"></i> <time class="entry-date published" datetime="2013-09-07T09:20:22+00:00">09/07/2013</time></span></div>	</script>
	<!-- /noptimize -->
	
</article><!-- #post-19712## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="http://www.iamwire.com/author/meha-agarwal" class="alignleft gravatar"></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">By <a href="http://www.iamwire.com/author/meha-agarwal"><strong>Meha Agarwal</strong></a></h3>
    
                <p>View all articles by <strong class="primary-2-secondary"><a href="http://www.iamwire.com/author/meha-agarwal" title="Posts by Meha Agarwal" rel="author">Meha Agarwal</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="http://www.iamwire.com/2013/09/ebay-acquires-usa-based-price-research-firm-decide-com/19701" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Ebay Inc acquires US based price research firm Decide.com</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="http://www.iamwire.com/2013/09/sponsored-devloopers-making-web-app-development-3-cheaper-3-faster-3-creative/19720" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Sponsored: How Devloopers is making Web and App Development 3 x Cheaper, 3 x Faster and 3 x Creative ?</span></a></div>	
			
		</nav><!-- #nav-below -->
		
	<div id="comments" class="comments-area hidden-print">

	
			<h3 class="comments-title pull-left">
			2 Comments		</h3>
		
		<p class="write-comment-link pull-right"><a href="#respond"><i class="fa fa-pencil"></i> Leave a reply &rarr;</a></p>
		
		<div class="clearfix"></div>
		
		
		<ol class="comment-list">
				
		<li id="comment-27507" class="comment even thread-even depth-1">
			<span class="comment-number">1</span>			
			<article id="div-comment-27507" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<cite class="fn"><a href='http://iamwire' rel="external nofollow" class="url external" target="_blank">mamta</a></cite>					</div><!-- .comment-author -->
	
					<div class="comment-metadata">
						<a href="http://www.iamwire.com/2013/09/indian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free/19712#comment-27507">
							<time datetime="2017-05-02T12:12:02+00:00">
								May 2, 2017 at 12:12 pm							</time>
						</a>
						
					</div><!-- .comment-metadata -->
	
									</footer><!-- .comment-meta -->
				
					
				<div class="comment-content">
					<p>how to check my status<br />
at my village servey for mobile banking and internet banking are inform us but we have not get any mobile phone and tablet  plz reply</p>
				</div><!-- .comment-content -->
	
				<div class="comment-reply-edit">
					<a rel='nofollow' class='comment-reply-link' href='http://www.iamwire.com/2013/09/indian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free/19712?replytocom=27507#respond' onclick='return addComment.moveForm( "div-comment-27507", "27507", "respond", "19712" )' aria-label='Reply to mamta'><i class="fa fa-reply"></i> Reply</a>				</div><!-- .reply -->
				
				
			</article><!-- .comment-body -->
	
		</li><!-- #comment-## -->
	
		<li id="comment-11682" class="comment odd alt thread-odd thread-alt depth-1">
			<span class="comment-number">2</span>			
			<article id="div-comment-11682" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<cite class="fn">Rjdep</cite>					</div><!-- .comment-author -->
	
					<div class="comment-metadata">
						<a href="http://www.iamwire.com/2013/09/indian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free/19712#comment-11682">
							<time datetime="2013-09-10T15:07:00+00:00">
								Sep 10, 2013 at 3:07 pm							</time>
						</a>
						
					</div><!-- .comment-metadata -->
	
									</footer><!-- .comment-meta -->
				
					
				<div class="comment-content">
					<p>do we really need this?</p>
				</div><!-- .comment-content -->
	
				<div class="comment-reply-edit">
					<a rel='nofollow' class='comment-reply-link' href='http://www.iamwire.com/2013/09/indian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free/19712?replytocom=11682#respond' onclick='return addComment.moveForm( "div-comment-11682", "11682", "respond", "19712" )' aria-label='Reply to Rjdep'><i class="fa fa-reply"></i> Reply</a>				</div><!-- .reply -->
				
				
			</article><!-- .comment-body -->
	
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/09/indian-government-takes-move-distribute-mobile-tablets-specifically-rural-population-free/19712#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.iamwire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row"><p class="comment-notes col-xs-12">Your email address will not be published. Required fields are marked <span class="required">*</span></p><div class="clearfix"></div><p class="comment-form-comment col-xs-12"><label for="comment">Comment <span class="required">*</span></label> <textarea class="form-control" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p></div><p class="form-allowed-tags">You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p><p class="comment-form-author col-md-4 col-sm-4"><label for="author">Name <span class="required">*</span></label> <input class="form-control" id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email col-md-4 col-sm-4"><label for="email">Email <span class="required">*</span></label> <input class="form-control" id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url col-md-4 col-sm-4"><label for="url">Website</label> <input class="form-control" id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='19712' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53896f70a5" /></p><div class="g-recaptcha" data-sitekey="6LeMMQcTAAAAAP3KxJHK_-VsBTtCtu9ifVqUUWRR" data-theme="light"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-6 col-md-3 col-md-push-2 col-lg-3 col-lg-push-2" role="complementary">
	
				
		<aside id="text-73" class="widget widget_text"><h3 class="widget-title">Welcome to iamwire</h3>			<div class="textwidget"><p style="font-size:14px!important;">iamwire stands for Internet & Mobile Wire. It brings together know-how in Business, Technology and Self-Management for entrepreneurs and professionals. </p>

</div>
		</aside><aside id="yt-mailchimp-subscription-form-widget-2" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Join Our Mailing List</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="36987d944f">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside><aside id="yt-posts-with-thumnail-widget-14" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Motivation</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Motivation&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;13587&quot;,&quot;tags&quot;:&quot;&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="150237" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/achieve-your-goals/150237" rel="bookmark" title="12 Reasons Why Have You Been Unable To Achieve Your Goals" class="post-title">
												12 Reasons Why Have You Been Unable To Achieve Your Goals					</a>
								
									</li>
			<li data-id="150335" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/things-work-everyday-will-achieve-anything-want-life/150335" rel="bookmark" title="Do These Things After Work Everyday And You Will Achieve Anything You Want In Life" class="post-title">
												Do These Things After Work Everyday And You Will Achieve Anything You Want In Life					</a>
								
									</li>
			<li data-id="150277" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/transform-stress-into-insane-productivity/150277" rel="bookmark" title="How to Transform Your Stress Into Insane Productivity, According to Harvard Psychologists" class="post-title">
												How to Transform Your Stress Into Insane Productivity, According to Harvard Psychologists					</a>
								
									</li>
			<li data-id="150757" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/04/9-essential-tools-overcome-stress-happier/150757" rel="bookmark" title="9 Essential Tools to Overcome Stress and Be Happier" class="post-title">
												9 Essential Tools to Overcome Stress and Be Happier					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-15" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Technology</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Technology&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_60days&quot;,&quot;category&quot;:&quot;1363&quot;,&quot;tags&quot;:&quot;5741,7618,1427,2592&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="149269" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/03/human-race-afraid-artificial-intelligence/149269" rel="bookmark" title="Should The Human Race Be Afraid Of Future Artificial Intelligence?" class="post-title">
												Should The Human Race Be Afraid Of Future Artificial Intelligence?					</a>
								
									</li>
			<li data-id="149051" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/04/mobile-apps-big-data/149051" rel="bookmark" title="Everything You Wanted to Ask About Using Big Data for Mobile Apps" class="post-title">
												Everything You Wanted to Ask About Using Big Data for Mobile Apps					</a>
								
									</li>
			<li data-id="152000" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/05/ai-deep-learning-retail/152000" rel="bookmark" title="How AI and Deep Learning Technologies Are Quietly Influencing Retail" class="post-title">
												How AI and Deep Learning Technologies Are Quietly Influencing Retail					</a>
								
									</li>
			<li data-id="150983" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/04/artificial-intelligence-customer-service/150983" rel="bookmark" title="Artificial Intelligence: The Future Of Unsurpassed Customer Service" class="post-title">
												Artificial Intelligence: The Future Of Unsurpassed Customer Service					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-12" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Startups</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Startups&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_90days&quot;,&quot;category&quot;:&quot;1139&quot;,&quot;tags&quot;:&quot;&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;q2w3_fixed_widget&quot;:false,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="151891" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/04/raising-venture-capital-101/151891" rel="bookmark" title="Raising Venture Capital 101" class="post-title">
												Raising Venture Capital 101					</a>
								
									</li>
			<li data-id="148394" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/02/blockchain-incubator-satoshi-studios-startups/148394" rel="bookmark" title="Blockchain Incubator Satoshi Studios Invites Applications from Startups" class="post-title">
												Blockchain Incubator Satoshi Studios Invites Applications from Startups					</a>
								
									</li>
			<li data-id="151224" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/04/successful-on-demand-services-app/151224" rel="bookmark" title="What It Takes To Be A Successful On-Demand Services App" class="post-title">
												What It Takes To Be A Successful On-Demand Services App					</a>
								
									</li>
			<li data-id="150981" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/04/5-ways-to-finance-a-new-small-business/150981" rel="bookmark" title="5 Ways to Finance A New Small Business" class="post-title">
												5 Ways to Finance A New Small Business					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-posts-with-thumnail-widget-13" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Community</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Community&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;rand&quot;,&quot;time_period&quot;:&quot;last_30days&quot;,&quot;category&quot;:&quot;&quot;,&quot;tags&quot;:&quot;10488,5693&quot;,&quot;style&quot;:&quot;nothumb&quot;,&quot;number&quot;:&quot;4&quot;,&quot;show_icon&quot;:0,&quot;show_cat&quot;:&quot;on&quot;,&quot;show_date&quot;:0,&quot;show_rating&quot;:false,&quot;scroll_infinitely&quot;:0,&quot;adscode&quot;:&quot;&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;q2w3_fixed_widget&quot;:false,&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true,&quot;offset&quot;:0,&quot;excerpt&quot;:0}">
		<li data-id="151742" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/04/reasons-why-companies-should-embrace-risk-taking/151742" rel="bookmark" title="Reasons Why Companies Should Embrace Taking Risks" class="post-title">
												Reasons Why Companies Should Embrace Taking Risks					</a>
								
									</li>
			<li data-id="150641" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/04/build-winning-digital-brand/150641" rel="bookmark" title="How to Build a Winning Digital Brand" class="post-title">
												How to Build a Winning Digital Brand					</a>
								
									</li>
			<li data-id="151994" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/05/businesses-generation-z/151994" rel="bookmark" title="How Businesses Should Prepare Themselves for Generation Z" class="post-title">
												How Businesses Should Prepare Themselves for Generation Z					</a>
								
									</li>
			<li data-id="151438" class="format-standard">
											<span class="entry-meta clearfix">
					
														</span>
								
									<a href="http://www.iamwire.com/2017/04/blockchain-technology-banking/151438" rel="bookmark" title="Why is Blockchain Technology in Banking a Boon?" class="post-title">
												Why is Blockchain Technology in Banking a Boon?					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="yt-mailchimp-subscription-form-widget-3" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Subscribe Newsletters</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="36987d944f">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside>		
				
	</div><!-- #secondary -->
	
		
		
	<div id="tertiary" class="widget-area col-sm-6 col-md-2 col-md-pull-10 col-lg-2 col-lg-pull-10" role="complementary">
	
				
		<aside id="text-75" class="widget widget_text"><h3 class="widget-title">Community</h3>			<div class="textwidget"><div style="font-size:14px; float:left!important;">
<a href="http://www.iamwire.com/submit-guest-post"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Submit a Post</a><br />
<a href="http://www.iamwire.com/tag/startup-review"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Startup Stories</a><br />
<a href="http://www.iamwire.com/tag/guest"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Community Speak</a><br />
<a href="http://iamwire.com/startups/"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Submit Startup</a><br />
<a href="http://www.iamwire.com/tag/event" ><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Events</a><br />
</div>
</div>
		</aside><aside id="search-6" class="widget widget_search"><h3 class="widget-title">Search iamwire</h3>

<form role="search" method="get" class="search-form" action="http://www.iamwire.com/">
	
		
		<label class="screen-reader-text">Search for:</label>
		<input type="search" class="search-field form-control" placeholder="Search &hellip;" value="" name="s" title="Search for:">
	
	<input type="submit" class="search-submit btn btn-primary" value="Search">	
	</form>

</aside><aside id="text-74" class="widget widget_text"><h3 class="widget-title">More Topics</h3>			<div class="textwidget"><div style="font-size:14px; float:left!important;">
<a href="http://www.iamwire.com/tag/startup-strategy" style="Font-size:14px;"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Startup Strategy</a><br />
<a href="http://www.iamwire.com/tag/fundraising-strategy" style="Font-size:14px;"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Fundraising Strategy</a><br />
<a href="http://www.iamwire.com/tag/sales"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Sales Strategy</a><br />
<a href="http://www.iamwire.com/tag/digital-marketing"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Digital Marketing</a><br />
<a href="http://www.iamwire.com/tag/product-development"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Product Dev</a><br />
<a href="http://www.iamwire.com/tag/artificial-intelligence"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Artificial Intelligence</a><br />
<a href="http://www.iamwire.com/tag/internet-of-things"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Internet of Things</a><br />
<a href="http://www.iamwire.com/tag/video"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Video Tutorials</a><br />
<a href="http://www.iamwire.com/motivation" ><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Motivation</a><br />
<a href="http://www.iamwire.com/courses"><img src="http://www.iamwire.com/wp-content/uploads/2016/12/logo-element25_25.png"/> Starting-up Modules</a><br />
</div></div>
		</aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="widget_sp_image-2" class="widget widget_sp_image"><img width="240" height="119" alt="" class="attachment-240x119 aligncenter" style="max-width: 100%;" src="http://www.iamwire.com/wp-content/uploads/2016/12/iamwire_white_300.png" /></aside></div><div class="col-sm-3 even footer-col-2"><aside id="text-70" class="widget widget_text"><h3 class="widget-title">Work With Us</h3>			<div class="textwidget"><a href="http://www.iamwire.com/about-us" style="color:#fff;font-size: medium;">About iamwire</a><br />
<a href="http://www.iamwire.com/careers" style="color:#fff;font-size: medium;">Careers</a><br />
<a href="http://www.iamwire.com/contact-us" style="color:#fff;font-size: medium;">Contact Us</a><br /><a href="http://www.iamwire.com/privacy-policy" style="color:#fff;font-size: medium;">Privacy Policy</a><br /><a href="http://www.iamwire.com/Disclaimer" style="color:#fff;font-size: medium;">Disclaimer</a></div>
		</aside></div><div class="col-sm-3 odd footer-col-3"><aside id="text-72" class="widget widget_text"><h3 class="widget-title">Services</h3>			<div class="textwidget"><a href="http://www.iamwire.com/vendors" style="color:#fff;font-size: medium;">Advertise</a><br /><a href="http://www.iamwire.com/startups" style="color:#fff;font-size: medium;">Get Reviewed</a><br /><a href="http://www.iamwire.com/startups/teamup" style="color:#fff;font-size: medium;">Teamup</a><br /><a href="http://www.iamwire.com/startups/teamup.mentors" style="color:#fff;font-size: medium;">Mentor Connect</a><br />
<a href="https://docs.google.com/forms/d/e/1FAIpQLSeV7eTBgZ4VWMRfjgk38b1326Yy0W2oIdRnp6B36UnQf0qmaA/viewform?c=0&w=1" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://docs.google.com/forms/d/e/1FAIpQLSeV7eTBgZ4VWMRfjgk38b1326Yy0W2oIdRnp6B36UnQf0qmaA/viewform?c=0&amp;w=1', 'Feedback']);" target="_blank" style="color:#fff;font-size: medium;">Feedback</a></div>
		</aside></div><div class="col-sm-3 even footer-col-4"><aside id="yt-mailchimp-subscription-form-widget-4" class="widget yt-mailchimp-subscription-form-widget yt-widget"><h3 class="widget-title">Subscribe</h3>
		<div class="yt-mailchimp-subscription-form-content">
						<form method="post" class="yt-mailchimp-subscribe-form" action="javascript:void(0)">
				<div class="form-group hidden">
					<input type="hidden" name="yt_mailchimp_subscribe_nonce" value="36987d944f">
					<input type="hidden" name="yt_mailchimp_subscribe_list" value="NDg0YmVmZjkzZg==">
			    	<input type="text" name="yt_mailchimp_subscribe_check" class="form-control"  value="" placeholder="If you want to submit this form, do not enter anything in this field">
				</div>
								<div class="input-group form-group" style="margin-bottom:0;">
			      <input type="email" name="yt_mailchimp_subscribe_email" class="form-control" placeholder="Enter your E-mail...">
			      <span class="input-group-btn">
			        <input class="btn btn-primary" type="submit" value="Submit">
			      </span>
			    </div><!-- /input-group -->	

			</form>
			<div class="yt-mailchimp-subscription-result" style="margin-top:15px; display:none;"></div>

		</div>
		</aside></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left"><p style="font-size:12px;">&copy; 2017 <a href="http://iamwire.com" title="iamwire-Digital Incubator for Technology Entrepreneurs and Innovations">Growthword Digital Private Limited</a>. All Rights Reserved.</p></div><div class="pull-right text-right"><p style="font-size:12px;"><a href="#masthead" class="back-to-top">Back to top</a></p></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/iamwire/" target="_blank" title="Facebook" class="external" rel="nofollow"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/iamwire" target="_blank" title="Twitter" class="external" rel="nofollow"><i class="fa fa-twitter"></i></a><a href="mailto:&#99;&#111;&#110;&#110;ect&#64;&#105;am&#119;i&#114;e&#46;&#99;om" target="_blank" title="Send an Email"><i class="fa fa-envelope"></i></a><a href="http://www.iamwire.com/feed" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a></div><ul id="mobile-main-menu" class="menu"><li id="menu-item-145927" class="menu-item menu-item-type-post_type menu-item-object-page first-child menu-item-145927"><a href="http://www.iamwire.com/submit-guest-post">Write a Story</a></li>
<li id="menu-item-145929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145929"><a href="http://iamwire.com/startups">Sign up</a></li>
<li id="menu-item-145937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145937 news"><a href="http://www.iamwire.com/home/news">News</a></li>
<li id="menu-item-145930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145930 business"><a href="http://www.iamwire.com/business">Business<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145932 business-startups"><a href="http://www.iamwire.com/business/business-startups">Startups</a></li>
	<li id="menu-item-145933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145933 business-ecommerce"><a href="http://www.iamwire.com/business/business-ecommerce">Ecommerce</a></li>
	<li id="menu-item-145931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145931 business-investments"><a href="http://www.iamwire.com/business/business-investments">Investments</a></li>
</ul>
</li>
<li id="menu-item-145934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-145934 technology"><a href="http://www.iamwire.com/technology">Technology<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145938" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145938"><a href="http://www.iamwire.com/tag/artificial-intelligence">Artificial Intelligence</a></li>
	<li id="menu-item-145939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145939"><a href="http://www.iamwire.com/tag/machine-learning">Machine Learning</a></li>
	<li id="menu-item-145940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145940"><a href="http://www.iamwire.com/tag/internet-of-things">Internet of Things</a></li>
	<li id="menu-item-145941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145941"><a href="http://www.iamwire.com/tag/wearable-technology">Wearable Technology</a></li>
	<li id="menu-item-145942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145942"><a href="http://www.iamwire.com/tag/virtual-reality">Virtual Reality</a></li>
	<li id="menu-item-145943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145943"><a href="http://www.iamwire.com/tag/augmented-reality">Augmented Reality</a></li>
	<li id="menu-item-145944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145944"><a href="http://www.iamwire.com/tag/big-data">Big Data</a></li>
	<li id="menu-item-145945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145945"><a href="http://www.iamwire.com/tag/3d-printing">3D Priniting</a></li>
	<li id="menu-item-145935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145935 technology-internet"><a href="http://www.iamwire.com/technology/technology-internet">Internet</a></li>
	<li id="menu-item-145936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145936 technology-mobile"><a href="http://www.iamwire.com/technology/technology-mobile">Mobile</a></li>
</ul>
</li>
<li id="menu-item-146023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146023"><a href="http://www.iamwire.com/tag/guest">Community Speak</a></li>
<li id="menu-item-148247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148247 motivation"><a href="http://www.iamwire.com/motivation">Motivation</a></li>
<li id="menu-item-145946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145946"><a href="http://iamwire.com/courses">Startup Lessons<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li id="menu-item-145959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145959"><a href="http://www.iamwire.com/how-to-start-a-startup">How To Start A Startup</a></li>
	<li id="menu-item-145958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145958"><a href="http://www.iamwire.com/how-to-start-hardware-startup">How To Start A Hardware Startup</a></li>
	<li id="menu-item-145954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145954"><a href="http://www.iamwire.com/how-to-build-great-startup-team">How To Build A Great Startup Team</a></li>
	<li id="menu-item-145951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145951"><a href="http://www.iamwire.com/how-to-acquire-users-cost">How To Acquire Users At Low Cost</a></li>
	<li id="menu-item-145952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145952"><a href="http://www.iamwire.com/how-to-attain-profitability">How to Attain Profitability</a></li>
	<li id="menu-item-145957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145957"><a href="http://www.iamwire.com/how-to-scale-up-startup">How To Scale-Up Your Startup</a></li>
	<li id="menu-item-145956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145956"><a href="http://www.iamwire.com/how-to-raise-funding">How to Raise Funding</a></li>
	<li id="menu-item-145955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145955"><a href="http://www.iamwire.com/how-to-get-right-valuation">How To Get The Right Valuation</a></li>
	<li id="menu-item-145953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145953"><a href="http://www.iamwire.com/how-to-build-great-startup-culture">How To Build A Great Startup Culture</a></li>
</ul>
</li>
<li id="menu-item-145947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145947"><a href="http://www.iamwire.com/about-us">About iamwire</a></li>
<li id="menu-item-145948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145948"><a href="http://www.iamwire.com/careers">Careers</a></li>
<li id="menu-item-145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145949"><a href="http://www.iamwire.com/contact-us">Contact Us</a></li>
<li id="menu-item-145950" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-145950"><a href="http://www.iamwire.com/vendors">Advertise</a></li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="http://www.iamwire.com/">

				<h3 class="site-modal-heading">Search the site</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Search for:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Search">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.iamwire.com/wp-content/plugins/addthis/css/output.css?ver=ed6b088f258ab8bd3a7663fae6e148c5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ap_form_required_message = "This field is required";
var ap_captcha_error_message = "Sum is not correct.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/accesspress-anonymous-post/js/frontend.js?ver=2.7.0'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/comment-reply.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"19712","ajaxurl":"http:\/\/www.iamwire.com\/?yt_ajaxify=1","nonce":"f1ed65a014"},"themeVars":{"nonce":"ad74d45e24","megaMenu":{"nonce":"d3662d36c1","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"5c6bd31a3c","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"2f48dd5226"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#tertiary","mystickyside_content_string":"","mystickyside_margin_top_string":"90"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.iamwire.com/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.iamwire.com/wp-includes/js/wp-embed.min.js?ver=ed6b088f258ab8bd3a7663fae6e148c5'></script>
<!--wp_footer-->
</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.iamwire.com @ 2017-05-02 18:51:19 by W3 Total Cache -->